1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

samsung tab 8.9 email client

Dieses Thema im Forum "Samsung Galaxy Tab 8.9 / 10.1 Forum" wurde erstellt von jenesh, 25.01.2012.

  1. jenesh, 25.01.2012 #1
    jenesh

    jenesh Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    25.01.2012
    Hallo,
    ich hab ein Problem mit dem Standard client auf meinem samsung tab 8.9

    ich habe 2 konten eingerichtet (t-online und google)

    emails über WLAN abrufen funktioniert

    wenn ich aber unterwegs bin kann ich über beide accounts keine mails senden und empfangen... es kommt immer die Fehlermeldung "verbindungsfehler"

    internet klappt aber wunderbar mit dem standardbrowser und firefox.

    provider ist telekom.

    sobald ich zu hause bin und das tab wlan hat gehen die emails raus und rein.

    hat jemand einen tip an was es liegen könnte ?

    :unsure:
     
  2. netcrawler, 26.01.2012 #2
    netcrawler

    netcrawler Android-Hilfe.de Mitglied

    Beiträge:
    48
    Erhaltene Danke:
    10
    Registriert seit:
    12.12.2011
    Setz mal hier an

    klick

    Stichwort emailpaket bzw. Secureserver

    Gruß
     
  3. jenesh, 29.01.2012 #3
    jenesh

    jenesh Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    25.01.2012
    Samsung standard email app ??
    so, ich hab nun das ganze wochenende rumprobiert, ich bekomm auf meinen samsung galaxy tab 8.9 den t-online zugang per mobilfunk nicht zum laufen.

    ich habe eine samsung galaxy s2 :

    posteingang :
    popmail.t-online.de
    sicherheit keine
    port 110

    postausgang :
    smtpmail.t-online.de
    sicherheit keine
    port 25

    email app mit t-online per WLAN funzt
    email app mit t-online per UMTS funzt

    -----------------------------------------------------------------------------

    ich habe eine samsung galaxy tab 8.9 :

    posteingang :
    popmail.t-online.de
    sicherheit keine
    port 110

    postausgang :
    smtpmail.t-online.de
    sicherheit keine
    port 25

    email app mit t-online per WLAN funzt (also stimmen ja name und passwort )
    email app mit t-online per UMTS funzt nicht...
    keine verbindung zum server


    pop3 email passwort bei t-online ist eingerichtet
    emailpaket hab ich (call&surf comfort)
    bei K9 mail selbes problem
    gibt es in den tab grundeinstellungen noch irgendwas geheimnisvolles was man einstellen muss ? bin für jeden vorschlag dankbar
     

Diese Seite empfehlen