1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Serverfehler ohne Absicht App zu kaufen!

Dieses Thema im Forum "HTC Magic Forum" wurde erstellt von nenoli, 06.10.2009.

  1. nenoli, 06.10.2009 #1
    nenoli

    nenoli Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    06.10.2009
    Hallo alle miteinander!

    Ich bin verzweifelt auf der Suche nach einer Lösung meines Problems.
    Ich hab ein HTC-Magic mit aktueller Software.
    Leider bekomme ich in den lezten 3 Tagen aus heiterem Himmel die Fehlermeldung:

    Achtung
    Ein Serverfehler ist
    aufgetreten. Versuchen Sie es
    erneut, oder brechen Sie ab
    und kehren zum
    vorherigen Bildschirm zurück.


    ohne die Absicht zu haben etwas zu kaufen.
    ich kann weder in den Android-Market noch den "Stern".App oder sonstiges aktualisieren. Jedesmal dieser Fehler.
    Google-Suchfunktion auch erfolglos doch ohne dieser Fehlermeldung. Er bringt einfach keine Suchergebnisse.
    Bitte kurze Info wie ich in der Sache weiterkomme.

    Danke für eure Mühe

    nenoli :cool:
     
  2. kRx, 06.10.2009 #2
    kRx

    kRx Fortgeschrittenes Mitglied

    Beiträge:
    444
    Erhaltene Danke:
    32
    Registriert seit:
    08.06.2009
    hast du zufällig an deinen APN Zugangspunkt etwas herumgespielt?
    Klingt so als hättest du einfach keine Internetverbindung mehr
     
  3. nenoli, 06.10.2009 #3
    nenoli

    nenoli Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    06.10.2009
    hatte nichts verstellt!
    Plötzlich aufgetreten.
    Zu Beginn hatte ich gehofft der Fehler verschwindet wieder von selbst aber leider is dem nicht so!
    Ich habe keine Idee was es sein könnte!

    Bitte Hilfe!!!
     
    Zuletzt bearbeitet: 06.10.2009
  4. Erbakus, 07.10.2009 #4
    Erbakus

    Erbakus Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    14.05.2009
    Poste doch mal Deine APN-Einstellungen.
    Du hast eine VF-SIM nehme ich mal an.

    Ciao

    Sven
     
  5. Chimeara, 16.02.2010 #5
    Chimeara

    Chimeara Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    06.12.2009
    Phone:
    Samsung Galaxy Spica
    Hatte das Problem auch vor kurzem, aber innerhalb drei Stunden funktionierte es wieder
     
  6. Myday, 16.02.2010 #6
    Myday

    Myday Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    28.10.2009
    Hallöle
    Probiert mal in den einstellungen apn,einfach den standart wiederherstellen.
    Hab das problem ab und an,wenn ich ne neue app installiert hab.
     

Diese Seite empfehlen