1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Setup Asisstent wurde beendet!

Dieses Thema im Forum "Google Galaxy Nexus Forum" wurde erstellt von W4VE, 23.05.2012.

  1. W4VE, 23.05.2012 #1
    W4VE

    W4VE Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    23.05.2012
    HI,
    Ich habe seit 2 Tagen das Galaxy Nexus und bin echt begeistert von dem Teil:thumbsup:
    Gestern habe ich andauernd den Fehler: ''Leider wurde Übersicht beendet'' bekommen und habe ihn nicht wegbekommen und habe das Handy anschließend in die Werkseinstellungen zurückgesetzt(habe alles gesichert).
    Und dann als ich beim Setup Assistenten die Sprache einstellen wollte habe ich zuerst versehentlich auf English(United States) gedrückt und dann kam ''Leider wurde Setup Assistent'' beendet und dann musste ich erneut die Sprache einstellen und dann ging auch alles wieder nur ich wollte wissen ob das ''schlimm'' ist wenn man so eine Fehlermeldung bekommen hat.
    LG
     
  2. Zipfelklatscher, 23.05.2012 #2
    Zipfelklatscher

    Zipfelklatscher Gast

    Das habe ich bei meinem Nexus auch, ein Kollege mit seinem Nexus ebenso. Ist also normal und kein Grund zur Besorgnis.

    Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
     
  3. W4VE, 23.05.2012 #3
    W4VE

    W4VE Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    23.05.2012
    Hi Zipfelklatscher,
    Was habt ihr ebenso? diese Fehlermeldung:,, Setup Assistent wurde leider beendet''
    LG
     
  4. Zipfelklatscher, 23.05.2012 #4
    Zipfelklatscher

    Zipfelklatscher Gast

    Ja. Aber wie bei dir geht es dann beim 2. Mal ohne Probleme. Das hatte ich bisher auch mit allen getesteten Custom-ROMs.
     
  5. W4VE, 23.05.2012 #5
    W4VE

    W4VE Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    23.05.2012
    OK, danke, aber ich habe keine Custom Rom's installiert.
    Und bei mir war es ja nicht immer sondern nur 1 mal:blink:
    Also weil ich habe es davor schonmal resettet und da war das auch nicht nur dieses einemal und nciht immer.
    LG
     
  6. Zipfelklatscher, 23.05.2012 #6
    Zipfelklatscher

    Zipfelklatscher Gast

    Wie gesagt: das hat absolut keinen Einfluss auf die Nutzung. Das ist nur während der Einrichtung.
     
  7. boshot, 24.05.2012 #7
    boshot

    boshot Android-Guru

    Beiträge:
    3,462
    Erhaltene Danke:
    997
    Registriert seit:
    22.12.2010
    Kann da meinem Vorredner nur zustimmen, wenn jetz alles läuft brauchst dir keine Sorgen mehr drum zu machen..
    Kommt einfach manchmal vor..warum is nicht wirklich klar.. Technik halt ;)
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. Setup-Assistent wurde beendet