1. tallinn, 16.02.2012 #1
    tallinn

    tallinn Threadstarter Junior Mitglied

    Ich habe vor kurzem zum ersten Mal versucht, einen Voice-Call mit Skype zu machen. Das Ergebnis war eine schiere Katastrophe: zweimal kam zwar eine Verbindung zustande, aber mein Gegenüber konnte mich nicht hören (ich ihn schon), beim dritten Versuch gab es einen sehr heftigen Crash. Der Bildschirm wurde dunkel, ich konnte zwar noch was hören, aber ich musste das Gerät durch längeres Drücken des Power-Knopfs resetten.

    Die Skype-Version ist die aktuelle am Markt verfügbare.

    Hat jemand anders auch schon Erfahrungen mit Skype auf dem A100 gemacht? Welche?
     
  2. Sendi, 16.02.2012 #2
    Sendi

    Sendi Fortgeschrittenes Mitglied

    Habe Skype schon oft genutzt. Die Bandbreite des WLans muss halt stimmen. Im Hotel geht meist nur telefonieren. Die Kamera ist im Halbdunkeln nicht zu gebrauchen.
    Abstürze habe ich keine Erinnerung.
     
  3. FairyCosmo, 16.02.2012 #3
    FairyCosmo

    FairyCosmo Erfahrener Benutzer

    Versuch mal ne ältere version. Die aktuelle soll auch angeblich nur einen Grünen Bildschirm bei dem Gesprächspartner erzeugen in der Webcam.
     
  4. schmuseeddie, 22.02.2012 #4
    schmuseeddie

    schmuseeddie Neuer Benutzer

    Woher nehmen?
     
  5. FairyCosmo, 22.02.2012 #5
    FairyCosmo

    FairyCosmo Erfahrener Benutzer

    Da musst du mal im Forum gucken, da steht irgendwo wie die Installations .apk heißt. Dannach dann googlen. Weiss jetz leider aber nicht mehr wo ich das gelesen hab.
     
  6. Walhai, 16.05.2012 #6
    Walhai

    Walhai Neuer Benutzer

    Hallo,
    die aktuelle Version 2.8.0.920 stürzt bei mir leider, wie von Tallinn beschrieben, zu Beginn eines jeden Gesprächs ab und der Bildschirm wird schwarz. Ich kann das Tablett dann auch nur noch durch langes Betätigen des On/Off-Schalters neu starten.

    Bei der alten Version 2.5.0.160 habe ich beim Echo123-Test immer Knackgeräusche. Haben andere das gleiche Problem oder eine Lösung gefunden?

    Habe die aktuelle deutsche Toshiba Android 3.1-Version.

    Ansonsten bin ich sehr zufrieden mit unserem AT100.

    Vielen Dank