1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Stein vibriert nicht mehr...

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von MoGugge, 25.05.2010.

  1. MoGugge, 25.05.2010 #1
    MoGugge

    MoGugge Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    17.03.2010
    Phone:
    Motorola Milestone
    Servus leute.

    Hab ein Prob. mit meinem Stein, seit ca ner Woche geht mein vibrationsalarm nicht mehr. Weder bei anrufen noch bei Nachrichten. Im menu ist alles angeschaltet. Hoffe ihr wisst was.
    Gruss Mogugge
     
  2. Arcx, 25.05.2010 #2
    Arcx

    Arcx Fortgeschrittenes Mitglied

    Beiträge:
    282
    Erhaltene Danke:
    88
    Registriert seit:
    26.01.2010
    Lautstärkewippe einmal zu weit nach unten gedrückt - Stein also lautlos geschaltet?
     
  3. MoGugge, 25.05.2010 #3
    MoGugge

    MoGugge Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    17.03.2010
    Phone:
    Motorola Milestone
    Stein ist. Nicht lautlos. Im virationsmodus geht ziemlich alles, ausser telefon und sms signal. Sonst funzt der vibrationsalarm überall.
     
  4. agaiz, 25.05.2010 #4
    agaiz

    agaiz Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    0
    Registriert seit:
    12.11.2009
    Bei mir war Vibration generell an, aber unter SMS/MMS > Einstellungen > Vibrieren war kein Haken gesetzt.
     
  5. mhz0015, 26.05.2010 #5
    mhz0015

    mhz0015 Android-Guru

    Beiträge:
    2,263
    Erhaltene Danke:
    258
    Registriert seit:
    17.03.2010
    Wärst du eine Frau würde ich das Verstehen *hust, spass bei Seite, hast du vielleicht irgendeine Automatisierte app die bei bestimmten Bedingungen gewisse Dinge abschaltet (wie z.B. Locale), ansonsten kannst du nur mal in den Einstellungen schauen.
     

Diese Seite empfehlen