1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Systemzeit Probleme SGS i9001

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von fw71, 02.11.2011.

  1. fw71, 02.11.2011 #1
    fw71

    fw71 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    02.11.2011
    Hallo,

    bin ziemlicher SP-Neuling, bitte deshalb zu entschuldigen wenn dumme Fragen kommen oder die schon beantwortet wurden.

    Ein Problem habe ich derzeit mit meinem neuen SGS+, die Systemzeit stimmt nicht. Sobald das Teil in Stand-by geht oder ausgeschalten ist bleit die Uhr quasi stehen, korrigiert die Zeit dann auch nicht wenn es wieder eingeschalten oder aufgeweckt wird. Es wird nur weitergezählt.

    Die Synchronisation über diverse Apps erfordert root, möchte das Teil aber eben nicht rooten. Der Haken für Synchronisation über's Netz ist aktiviert, bringt aber nachdem was ich so lese nichts da T-Mobile eben dies nicht macht?

    Reset auf Werkszustand habe ich gemacht, kein Erfolg.

    Tipps? Sicherlich schon mal beantwortet worden, aber ich mach's trotzdem.

    BTW: Samsung hat mir nur den Reset empfohlen um Soft - oder Hardwarefehler zu ermitteln. Mehr erstmal nicht. Was wär es denn hier?

    Besten Dank.
     
  2. braini, 02.11.2011 #2
    braini

    braini Android-Guru

    Beiträge:
    2,279
    Erhaltene Danke:
    861
    Registriert seit:
    13.09.2011
    Phone:
    OnePlusOne, LG G4(gekauft am 03.05.16, †am 26.07.)
    Tablet:
    Nexus 7 3G (2012)
    Ich würde es einschicken, kenne keine bessere Lösung.
    Bei mir stimmt die Zeit immer, sogar im Flugmodus ohne eingelegte SIM-Card.
    Ist ja auch nur ein hochintegrierter PC.
     
  3. fw71, 02.11.2011 #3
    fw71

    fw71 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    02.11.2011
    Ist leider nicht das einzige Problem. Im reinen GSM Netzmodus bin ich nie erreichbar, es klappen auch keine Anrufe nach außen.

    Im Automatikmodus bzw. dem Switch auf 3G oder HSDPA erreiche mich die Calls in sagen wir mal 2,3 von 10 Fällen. Sonst geht Mailbox ran oder ich bin angeblich nicht erreichbar. Rückrufbitten per SMS erreichen mich nach ca. 10 Stunden und mehr, Anrufe gehen mal raus, mal versanden sie irgendwo. Hier steht es 50/50. Das in verschiedenen Regionen.

    Schicke das Teil erstmal ein und bitte um Umtausch, kann die SIM Karte leider nicht in einem anderen Gerät testen. Die ist allerdings neu, erst 2 Wochen alt.

    Habe auch keine Lust mehr Foren zu wälzen. :-/
     

Diese Seite empfehlen