1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Tab lädt nicht!

Dieses Thema im Forum "Acer Iconia A500/A501 Forum" wurde erstellt von mzfurious, 24.12.2011.

  1. mzfurious, 24.12.2011 #1
    mzfurious

    mzfurious Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    24.12.2011
    Hallo,


    ich haben heute ein Iconia a500 geschenkt bekommen.
    Wenn ich das Tab jetzt aufladen will passiert nichts, müsste eine Led leuchten?
    22% akku hatte es am Anfang und es wird immer weniger obwohl das gerät am Strom hängt.
    Denke mal netzteil ist defekt oder was meint ihr?

    Vielen dank schonmal.

    mfg
     
  2. zillekind, 24.12.2011 #2
    zillekind

    zillekind Fortgeschrittenes Mitglied

    Beiträge:
    274
    Erhaltene Danke:
    41
    Registriert seit:
    15.02.2009
    Der Einschalter sollte beim Aufladen leuchten.

    Gesendet mit der Android-Hilfe.de-App
     
  3. mzfurious, 24.12.2011 #3
    mzfurious

    mzfurious Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    24.12.2011
    hm leuchtet leider nicht :-(
     
  4. m_stippi, 24.12.2011 #4
    m_stippi

    m_stippi Android-Hilfe.de Mitglied

    Beiträge:
    68
    Erhaltene Danke:
    4
    Registriert seit:
    18.06.2011
    Ladegerät defekt? oder mal Testen ob es Strom bringt...
     
  5. mzfurious, 24.12.2011 #5
    mzfurious

    mzfurious Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    24.12.2011
    hab leider kein Messgerät da!
     
  6. flytouch3, 24.12.2011 #6
    flytouch3

    flytouch3 Gesperrt

    Beiträge:
    115
    Erhaltene Danke:
    5
    Registriert seit:
    18.05.2011
    schalte doch mal das Tab aus und häng es an den Strom, wird der Ein Ausschalter dann rot ? Ausgeschaltet lädt das Tab sowieso schneller.
     
  7. mzfurious, 24.12.2011 #7
    mzfurious

    mzfurious Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    24.12.2011
    nein, es passiert nichts!
    Der Schalter bleibt dunkel.
     
  8. flytouch3, 24.12.2011 #8
    flytouch3

    flytouch3 Gesperrt

    Beiträge:
    115
    Erhaltene Danke:
    5
    Registriert seit:
    18.05.2011
    das ist natürlich übel, am Besten sofort den Acer Support kontaktieren.
     
  9. cha-cha, 24.12.2011 #9
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Wo versuchst du das Tab zu laden? Am Rechner geht es nicht, das muss an die Steckdose.
     
  10. mzfurious, 24.12.2011 #10
    mzfurious

    mzfurious Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    24.12.2011
    ja ich versuche es schon mit dem netzteil zu laden und nicht mitdem usb kabel.
    Das ist echt schade habe mich so gefreut.
     
  11. mzfurious, 24.12.2011 #11
    mzfurious

    mzfurious Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    24.12.2011
    Hab jetzt mal dem Support geschrieben!
    Soll ich besser warten oder gleich an amazon zurück schicken?
     
  12. cha-cha, 24.12.2011 #12
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Wenn du es von Amazon hast, dann schreibe da hin oder vielleicht geht auch anrufen damit die sofort ein neues raus schicken.
     
  13. mzfurious, 24.12.2011 #13
    mzfurious

    mzfurious Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    24.12.2011
    Kannt man das netzteil beim media markt kaufen, oder gibt es das nur online?
     
  14. cha-cha, 24.12.2011 #14
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Ich habe mein zweites Netzteil bestellt, ich meine über Amazon. Ich glaube nicht das Mediamarkt eines hat, die haben fast nur Applezubehör :crying:
     
  15. mzfurious, 24.12.2011 #15
    mzfurious

    mzfurious Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    24.12.2011
    so hab bei amazon angerufen die schicken ein neues.
     
  16. Magix, 25.12.2011 #16
    Magix

    Magix Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    8
    Registriert seit:
    03.10.2010
    Phone:
    HTC Wildfire
    Aber schon an die richtige Buchse angeschlossen. Die mit === ist die richtige.
    Haben schon mehrere das Ladegerät am kopfhöreranschluss angesteckt...

    Sent from my A500 using Tapatalk
     
  17. mzfurious, 25.12.2011 #17
    mzfurious

    mzfurious Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    24.12.2011
    Ja war die richtige
     
  18. Herby3, 25.12.2011 #18
    Herby3

    Herby3 Android-Experte

    Beiträge:
    685
    Erhaltene Danke:
    70
    Registriert seit:
    23.05.2011
    Phone:
    Samsung Galaxy S6
    Tablet:
    Samsung Galaxy Tab S2

    ...na, dann wackelt aber der Stecker so stark, ich denke, das müsste jeder merken, es sei denn, zu viel Punsch etc an Weihnachten "gesüffelt" :thumbsup:
     
  19. timo444, 01.01.2012 #19
    timo444

    timo444 Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    01.01.2012
    Mal ne kleine Frage am Rande: laden über USB ist gar nicht möglich, oder? Ware ja schon praktisch gewesen...
     
  20. mzfurious, 01.01.2012 #20
    mzfurious

    mzfurious Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    24.12.2011
    nein das geht leider nicht! mein neues a500 ist jetzt da und alles funktioniert! juuhuu
     
    timo444 bedankt sich.

Diese Seite empfehlen