1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Totale Anfängerin hat große Probleme

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von Libellendrache, 16.07.2011.

  1. Libellendrache, 16.07.2011 #1
    Libellendrache

    Libellendrache Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    16.07.2011
    Hallo alle miteinander!
    Ich habe seit Donnerstag ein HTC Desire und als ich es vorhin starten wollte, hat es zuerst (anscheinend) upgedatet, und dann ist ein kleines Handy auf dem Bildschirm erschienen, mit einem roten Ausrufezeichen. Jetzt lässt es sich nicht mehr ausschalten und mit dem PC verbinden ist auch nicht drinnen.

    Ich weiß das diese Frage schon oft gestellt wurde, aber ich hab absolut keine Ahnung was ich mit diesem ganzen Fach chinesisch anfangen soll. :confused:

    Hat irgendjemand eine leicht verständliche Lösung für mich Obernoob parat?

    Danke im Vorraus, LB
     
  2. 2WildFire, 16.07.2011 #2
    2WildFire

    2WildFire Android-Guru

    Beiträge:
    3,000
    Erhaltene Danke:
    469
    Registriert seit:
    26.10.2010
    Klar mach den Akku kurz raus und wieder rein.
     
    Libellendrache bedankt sich.
  3. Libellendrache, 16.07.2011 #3
    Libellendrache

    Libellendrache Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    16.07.2011
    Ok, Akku raus und wieder rein, jetzt springt das Handy aber nicht mehr an wenn ich auch den Power-Buton drücke :(

    Was soll ich jetzt machen?

    Danke
     
  4. 2WildFire, 16.07.2011 #4
    2WildFire

    2WildFire Android-Guru

    Beiträge:
    3,000
    Erhaltene Danke:
    469
    Registriert seit:
    26.10.2010
    power und gleichzeitig leiser taste drücken
     
    Libellendrache bedankt sich.
  5. 2WildFire, 16.07.2011 #5
    2WildFire

    2WildFire Android-Guru

    Beiträge:
    3,000
    Erhaltene Danke:
    469
    Registriert seit:
    26.10.2010
    Das mit dem Update, wurde Dir das angezeigt, dass eines verfügbar ist?
     
    Libellendrache bedankt sich.
  6. Libellendrache, 16.07.2011 #6
    Libellendrache

    Libellendrache Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    16.07.2011
    Danke
    Ok, Leiser und Power gleichzeitig...

    Nichts, keinerei Reaktion.

    Was nun?
     
  7. 2WildFire, 16.07.2011 #7
    2WildFire

    2WildFire Android-Guru

    Beiträge:
    3,000
    Erhaltene Danke:
    469
    Registriert seit:
    26.10.2010
    mußte schon ne weile festhalten, bis was kommt
     
    Libellendrache bedankt sich.
  8. Libellendrache, 16.07.2011 #8
    Libellendrache

    Libellendrache Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    16.07.2011
    Ich nehme es mal an.

    Als ich mein Handy angemacht habe ist zuerst der normale Startbildschirm gekommen, dann wars kurz komplett weiß und dann waren unten drei kleine Androids und oben Bunte Schrift.

    Hilft dir das weiter?
     
  9. Libellendrache, 16.07.2011 #9
    Libellendrache

    Libellendrache Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    16.07.2011
    Länger als eine Minute?
     
  10. 2WildFire, 16.07.2011 #10
    2WildFire

    2WildFire Android-Guru

    Beiträge:
    3,000
    Erhaltene Danke:
    469
    Registriert seit:
    26.10.2010
    Das ist der Hboot, das sollte auch wieder kommen, wenn Du mit Power und Vol/Leise (bei drücken) bis es startet.
     
    Libellendrache bedankt sich.
  11. 2WildFire, 16.07.2011 #11
    2WildFire

    2WildFire Android-Guru

    Beiträge:
    3,000
    Erhaltene Danke:
    469
    Registriert seit:
    26.10.2010
    Nein, dauert nur ein paar sec.
     
    Libellendrache bedankt sich.
  12. 2WildFire, 16.07.2011 #12
    2WildFire

    2WildFire Android-Guru

    Beiträge:
    3,000
    Erhaltene Danke:
    469
    Registriert seit:
    26.10.2010
    Und Dein Akku hat noch saft?

    Häng es mal an das Ladekabel

    Ist es ein neues Desire gewesen? Und Du hast noch das Original Rom drauf?
     
    Zuletzt bearbeitet: 16.07.2011
    Libellendrache bedankt sich.
  13. Libellendrache, 16.07.2011 #13
    Libellendrache

    Libellendrache Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    16.07.2011
    Ok, nach 5 Minuten Dauerdrücken müsste doch was passiert sein, oder?
    Langsam schlaffen wir nämlich meine Finger ein.
    Da kann doch was nicht stimmen, oder?
     
  14. 2WildFire, 16.07.2011 #14
    2WildFire

    2WildFire Android-Guru

    Beiträge:
    3,000
    Erhaltene Danke:
    469
    Registriert seit:
    26.10.2010
    Siehe oben, lad mal den Akku, ich hab das gefühl das der leer ist.
     
    Libellendrache bedankt sich.
  15. Libellendrache, 16.07.2011 #15
    Libellendrache

    Libellendrache Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    16.07.2011
    Ja, Akku ist noch voll,
    Mit der ROM hab ich nichts gemacht (was ist das überhaupt?)
    Und es ist neu

    Ich hängs trotzdem mal ans Ladekabel
     
  16. 2WildFire, 16.07.2011 #16
    2WildFire

    2WildFire Android-Guru

    Beiträge:
    3,000
    Erhaltene Danke:
    469
    Registriert seit:
    26.10.2010
    Ist es ein freies oder ist es von Vodafone, T-mobile, O2?
     
    Libellendrache bedankt sich.
  17. Libellendrache, 16.07.2011 #17
    Libellendrache

    Libellendrache Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    16.07.2011
    Ok, am Kabel, wieder versucht anzumachen
    Zurück beim Hboot
    Was kommt als nächstes?
     
  18. Libellendrache, 16.07.2011 #18
    Libellendrache

    Libellendrache Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    16.07.2011
    Freies, ohne Branding, ohne SIM-Lock
     
  19. 2WildFire, 16.07.2011 #19
    2WildFire

    2WildFire Android-Guru

    Beiträge:
    3,000
    Erhaltene Danke:
    469
    Registriert seit:
    26.10.2010
    OK das hört sich gut an, jetzt zapp mit der leiser/lauter Wippe zu fastboot und wähle es mit der power taste aus.

    Zuvor wäre es gut, wenn Du es mit dem Kabel an Deinen PC verbindest
     
    Libellendrache bedankt sich.
  20. Libellendrache, 16.07.2011 #20
    Libellendrache

    Libellendrache Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    16.07.2011
    Mir USB An Computer verbunden, Fastboot ausgewählt, jetzt?
     

Diese Seite empfehlen