1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. myra01, 26.12.2011 #1
    myra01

    myra01 Threadstarter Neuer Benutzer

    Hallo,

    mein S2 ist nagelneu. Zweimal habe ich erfolgriech den Akku geladen. Der Anschluss an meinen Laptop über das mitgelieferte USB-Kabel hat auch funktioniert.
    Nur lässt sich jetzt das Kabel nicht mehr entfernen. Gibt's eine Sperre? Bin ich zu blöd?

    Grüße

    MYRA01
     
  2. Metzi, 26.12.2011 #2
    Metzi

    Metzi Android-Guru

    Eine "Sperre" kenne ich nicht.
    Hoffentlich nicht falsch herum eingesteckt :scared:
    Ist ziemlich empfindlich, der Port.
     
    myra01 bedankt sich.
  3. Sajo, 26.12.2011 #3
    Sajo

    Sajo Android-Lexikon

    normalerweise geht das ganz einfach raus.
    es gibt keine sperre.
     
    myra01 bedankt sich.
  4. myra01, 26.12.2011 #4
    myra01

    myra01 Threadstarter Neuer Benutzer

    Danke für die Hinweise.
    Schade, da wird es wohl zurück gehen. "Falsch herum" schließe ich aus, die Datenverbindung hat funktioniert...
     
  5. HTCDesire, 26.12.2011 #5
    HTCDesire

    HTCDesire Android-Guru

    Finde ich echt lustig, wie du dein S2 samt Kabel und angeschlossenem Laptop zurückgibst. - Den Gesichtsausdruck von dem Typ, der deine Rücksendung bearbeitet, würde ich gerne sehen.:lol:
     
  6. myra01, 26.12.2011 #6
    myra01

    myra01 Threadstarter Neuer Benutzer

    Hi,

    hmmmm. Wenn das Kabel am Laptop nicht mehr zu entfernen wäre, hätte ich wohl kaum unter der Überschirft S2 gepostet. Oder?

    Aber das S2 passt natürlich nicht mehr in die Verpackung.

    Übringens bin ich gerade dabei das Galaxy W für meine Frau in Betrieb zu nehmen. Da macht diese Buchse einen solideren Eindruck.

    Grüße

    MYRA01
     
  7. Metzi, 26.12.2011 #7
    Metzi

    Metzi Android-Guru

    Wenn du sicher bist, das es richtig rum steckt, dann zieh es doch
    einfach raus, kann bei neuen Steckern oder auch Buchsen schonmal
    vorkommen, zumindest war es bei mir mit dem ersten Einstecken des
    JIGs so!

    Der Micro-USB hat so zwei kleine Federhaken auf der einen Fläche,
    die werden sich wohl etwas zu fest angepresst haben.
    Schau dir das mal am MicroUSB-Stecker des Gerätes deiner Frau
    an.