Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Galaxysurfer, 11.03.2011 #1
    Galaxysurfer

    Galaxysurfer Threadstarter Neuer Benutzer

    Kies bietet mir die neue Firmware an, nach dem Bestätigen wird aber die Verbindung zwischen Kies und Galaxy kurz unterbrochen.
    Danach folgt eine Fehlermeldung.
    Jetzt beginnt alles von vorne.

    = Endlosschleife

    Habs schon im Offlinemodus versucht,
    mehrere USB Ports ausprobiert...

    Hilft alles nichts.

    Das Problem scheint es öfter zu geben und manchen haben die oben genannten Wege geholfen.

    Hat jemand einen Tipp???
     
  2. sge, 11.03.2011 #2
  3. Randall Flagg, 11.03.2011 #3
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Warum fragst nicht in dem Thread dazu?
    Den habe ich Dir doch verlinkt,in dem anderen Thread wo Du die gleiche gestellt hast?
    http://www.android-hilfe.de/samsung-galaxy-s/85351-wie-laeuft-das-update-2-2-1-a-10.html
    Dafür sind die Threads ja da. Wenn hier jeder einen eigenen Thread aufmacht,weil er denkt das sein Problem so speziell ist dann können wir einpacken.
    Frag lieber da nach,dort bekommst schneller Hilfe. Der wird bestimmt eh gleich zugemacht. Nix für ungut,aber die Forenregeln sind eindeutig und alle müssen sich dran halten. :)
     
    Sabinchen und Donald Nice haben sich bedankt.
  4. djmarques, 12.03.2011 #4
    djmarques

    djmarques Ehrenmitglied

    Bitte bei den verlinkten Threads weitermachen - Danke


    --closed--
     
Status des Themas:
Es sind keine weiteren Antworten möglich.