Viewsonic View Pad 7 - Video Stream Problem

Dieses Thema im Forum "ViewSonic Forum" wurde erstellt von api78, 05.07.2011.

  1. api78, 05.07.2011 #1
    api78

    api78 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    58
    Erhaltene Danke:
    2
    Registriert seit:
    30.11.2010
    Hey Leute, vielleicht hat sich hier auch schon jemand eins gekauft?!
    Hab meins vor 2 Wochen bei ibood günstig erworben.

    Soweit bin ich ganz zufrieden, nur nervt es mich, daß es mit dem normalen Browser die Videos auf wap.bild.de nicht abspielen kann.

    Der Support schiebt es auf das fehlende bzw nicht funktionierende Flash...
    Angeblich ist die CPU mit 600Mhz zu schwach für Flash...

    Allerdings hab ich noch ein POV Mobii 7" mit Andoid 2.1 und 600Mhz, da laufen die Videos problemlos...

    Vielleicht hat ja jemand nen Tip, was ich da machen könnte?
    Mit Skyfire gehts, aber da will ich die Videos nicht haben!
     
  2. petzim11, 06.07.2011 #2
    petzim11

    petzim11 Android-Experte

    Beiträge:
    883
    Erhaltene Danke:
    118
    Registriert seit:
    19.05.2011
    Hast du FLASH überhaupt installiert?
     
  3. api78, 06.07.2011 #3
    api78

    api78 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    58
    Erhaltene Danke:
    2
    Registriert seit:
    30.11.2010
    Nein, da das View Pad Flash nicht unterstützt!
    Kann da auch nichts intallieren, wird alles abgelehnt!

    Auf meinem Mobii laufen die bild.de Videos aber auch, und das ist mit Android 2.1 nicht mal Flash-tauglich! Und ist auch nichts installiert!

    Die Fehlermeldung auf meinem View Pad ist -> "Leider ist dieses Video nicht für Streaming auf diesem Gerät gültig."
     

Diese Seite empfehlen