1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. -=Ryo=-, 06.06.2011 #1
    -=Ryo=-

    -=Ryo=- Threadstarter Android-Lexikon

    Hi,

    Habe wegen einiger probleme gleich auf die 2.3.3 geflashed.

    Leider ist nun oft das w-lan aus wenn das tab
    im standby war.

    Obwohl bei den sparmaßnahmen niemals ausgewählt wurde.

    Jemand eine idee wie ich das w-lan dazu bekomme aktiv zu bleiben?


    Gesendet mit der Android-Hilfe.de-App
     
  2. gnome, 06.06.2011 #2
    gnome

    gnome Erfahrener Benutzer

    Da gibts ne app für. Such im market nach wifi lock. Ist sogar kostenlos ;-)
     
  3. deeway, 06.06.2011 #3
    deeway

    deeway Android-Lexikon

    hast du im WlanMenue die Richtlinien eingestellt ? .. ( Einstellungen , Wlan, dort den Optionsbutton druecken , Erweitert ... Richtlinien Einstellen )

    Send from Galaxy Tab
     
  4. -=Ryo=-, 07.06.2011 #4
    -=Ryo=-

    -=Ryo=- Threadstarter Android-Lexikon

    Natürlich habe ich das eingestellt, auf niemals...

    Gesendet mit der Android-Hilfe.de-App

    Nachtrag: Die App hilft auch nicht.. die stellt nur das ein was man per Hand einstellen kann ...
     
    Zuletzt bearbeitet: 07.06.2011
  5. -=Ryo=-, 08.06.2011 #5
    -=Ryo=-

    -=Ryo=- Threadstarter Android-Lexikon

    Mit der app advanced wifi lock von opotech funktioniert es jetzt! Die andere wifi lock app die ich vorher hatte ging ja nicht.

    Gesendet mit der Android-Hilfe.de-App
     
  6. gnome, 09.06.2011 #6
    gnome

    gnome Erfahrener Benutzer

    ja, genau die benutze ich, hätte ich vllt schreiben sollen.
    Hatte nicht gedacht, dass es da einen bedeutenden Unterschied gibt.
     
  7. happyclown, 11.06.2011 #7
    happyclown

    happyclown Neuer Benutzer

    Ich hab das App jetzt auch mal runter geladen, weil ich auch das ständige Problem habe, das sich das WLAN obwohl ich immer zuhause bin sich ständig während der Benutzung ausschaltet und ich immer wieder in die WLAN Einstellung gehen muss um einen neuen Scan durchzuführen.

    Aber das kann dich nicht angehen wenn man die Option auf "Niemals" schaltet, dass es sich trotzdem ausklinkt. Ich finde das Quatsch, das man dafür eine Extra App installieren muss.
     

Diese Seite empfehlen