1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Warndreieck im linken oberen Eck

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von kristin, 11.08.2011.

  1. kristin, 11.08.2011 #1
    kristin

    kristin Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    351
    Erhaltene Danke:
    37
    Registriert seit:
    10.08.2011
    Hallo,

    jetzt habe ich wieder eine Frage bzw. zwei aber ich glaube für die zweite muss ich einen extra Thread aufmachen?

    im linken ober Eck ist ein Warndreieck. Lt. Handbuch eine Fehlermeldung, nur wo bekomme ich raus welchen Fehler das Handy hat und wie ich ihn behebe?

    Danke schön
     
  2. Wildsau, 11.08.2011 #2
    Wildsau

    Wildsau Fortgeschrittenes Mitglied

    Beiträge:
    396
    Erhaltene Danke:
    66
    Registriert seit:
    16.08.2010
    Phone:
    LG G4
    Das Dreieck habe ich, wenn ich keine Datenverbindung mehr habe. Das sollte dann aber im notification bar so stehen.
     
  3. Randall Flagg, 11.08.2011 #3
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Beiträge:
    14,472
    Erhaltene Danke:
    5,496
    Registriert seit:
    17.08.2010
    Phone:
    Galaxy S5 Neo
    Das Dreieck kommt aber auch z.B. bei Mobisle Notes, wenn es Zugriff auf GMail möchte.

    Am besten das Pulldown runter ziehen und mal auf die Meldung tippen.
    Dann poste mal was dort steht. :)
     
  4. kristin, 11.08.2011 #4
    kristin

    kristin Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    351
    Erhaltene Danke:
    37
    Registriert seit:
    10.08.2011
    "notification bar"?? Was ist das?

    Stimmt, Datenverbindung habe ich keine da ich das Internet abgeschaltet habe.

    Vielen Dank
     
  5. kristin, 11.08.2011 #5
    kristin

    kristin Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    351
    Erhaltene Danke:
    37
    Registriert seit:
    10.08.2011
    Da steht:

    Telekom.de
    Benachrichtigungen
    Anmeldefehler für... und mein Konto

    Ahja, da ist auch wieder das Warndreieck

    wenn ich drauftippe dann heißt es

    Google-Anmeldung

    Sie haben das falsche Passwort eingegeben

    Aber da ich das internet abgestellt habe kann ich das auch nicht prüfen.

    Aber jetzt weiß ich wenigstens dass es ein harmlose Fehlermeldung ist,

    Vielen Dank
     
    Zuletzt von einem Moderator bearbeitet: 11.08.2011
  6. Randall Flagg, 11.08.2011 #6
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Beiträge:
    14,472
    Erhaltene Danke:
    5,496
    Registriert seit:
    17.08.2010
    Phone:
    Galaxy S5 Neo
    Warum schaltet man bei einem Smartphone das Internet ab??
    Dann kannst ja nicht einmal den Market nutzen...
    WLan?? Wenn Du keine Flat hast..wäre doch eine Alternative, oder?
     
  7. kristin, 11.08.2011 #7
    kristin

    kristin Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    351
    Erhaltene Danke:
    37
    Registriert seit:
    10.08.2011
    Weil ich erst einmal testen wollte ob ein Smartphone auch für die ältere Generation geeigent ist und ich habe noch keinen Datentarif und möchte nicht eine hohe Rechnung vom roten Riesen bekommen.

    Gestern habe ich dann meine Tarifverlängerung beantragt und in ca. 2-3 Tagen wird dass alles in einen Datentarif umgewandelt und ich kann dann auch das Internet testen.

    Wahrscheinlich kommen dann wieder ein paar dumme Fragen:confused2:
     
  8. Randall Flagg, 12.08.2011 #8
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Beiträge:
    14,472
    Erhaltene Danke:
    5,496
    Registriert seit:
    17.08.2010
    Phone:
    Galaxy S5 Neo
    Jo frage ruhig!! :)

    Aber WLan hast doch bestimmt, oder? Da kannst dann mal testen.
     
  9. kristin, 12.08.2011 #9
    kristin

    kristin Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    351
    Erhaltene Danke:
    37
    Registriert seit:
    10.08.2011
    Guten morgen,

    stimmt, ist mir heute nacht eingefallen, ich nutze ja mein Notebook zuhause auch über WLAN wenn mein Mann den PC belegt:rolleyes2:

    Habe ich nicht daran gedacht. Muss nur mal sehen wie ich das aktiviere denn bei meinem Notebook hat mir das ein Computerspezialist eingerichtet.

    Aber danke
     
  10. Randall Flagg, 12.08.2011 #10
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Beiträge:
    14,472
    Erhaltene Danke:
    5,496
    Registriert seit:
    17.08.2010
    Phone:
    Galaxy S5 Neo
    Einfach unter Einstellungen> Drahtlos& Netzwerke > Wlan.
    Passwort für das Modem/Box eingeben und fertig!

    WPA2 Verschlüsselung, dann klappt es auch sofort. :)
     
  11. kristin, 12.08.2011 #11
    kristin

    kristin Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    351
    Erhaltene Danke:
    37
    Registriert seit:
    10.08.2011
    Scheint mal wieder ganz einfach zu sein, wenn man es weiß:confused2:

    Kann ich das PW bestimmten oder steht das irgendwo? z.B. in meinem PC?

    Bei WLAN steht eine Nummer daneben und drunter
    "deaktiviert, gesichert mit WPA/WPA2-PSK"

    wenn ich drauf klicke fordert mich das Handy auf entweder:

    verbinden
    Entfernen
    Abbrechen

    wenn ich auf verbinden gehe dann steht rechts "Scannen" und es tut sich nichts.

    Kannst du mir bitte helfen?

    Danke
     
  12. Randall Flagg, 13.08.2011 #12
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Beiträge:
    14,472
    Erhaltene Danke:
    5,496
    Registriert seit:
    17.08.2010
    Phone:
    Galaxy S5 Neo
    Na das Passwort für Dein WLan brauchst Du schon, sonst kannst Dich ja nicht verbinden.:)

    Was für einen Router/Box hast Du? Ich habe eine Easy Box von Vodafone, da steht das PW z.B. hinten drauf.
    Du müsstest auch vom Provider einen Brief mit den Zugangsdaten erhalten haben.

    Falls Du den nicht mehr hast, einfach mal dort anrufen, die können ein neues PW generieren.

    Das gibst Du am S2 ein und drückst auf verbinden.

    Wenn Du Dein WLan nicht auf dem S2 findest, ist es überhaupt aktiviert (Router)?
    Benutzt Du Deinen PC/Laptop/Netbook mit WLan oder einem Kabel (Lan)?

    Falls Du mit Kabel verbunden bist, musst Du am Router WLan erst aktivieren. Oder Du hast eingestellt, dass es verborgen ist, also nicht angezeigt wird.
    Das ist per Ferndiagnose schwierig. :)

    Kennst nicht jemanden, der sich damit auskennt? Der kann dann mal nachgucken.
    Kann Dein Mann da nicht eingreifen??

    Gerade gelesen, dass es mit dem Notebook ja funktioniert. Dann geht es auch mit dem Handy.
     
  13. kristin, 13.08.2011 #13
    kristin

    kristin Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    351
    Erhaltene Danke:
    37
    Registriert seit:
    10.08.2011
    Hallo,

    So, nach 5 Stunden suchen, lesen und mit Teledoof telefonieren habe ich es endlich geschafft das WLAN nutzen zu können.

    Jetzt bin ich zwar im Internet aber fange wieder von vorne zu üben an:huh:

    Am schlimmsten sind die ganzen kleinen Tasten, Ziffern und Buchstaben etc. Ich brauche ewig bis ich z.B. mein PW eingegeben habe zu meinem Postfach.

    Irgendwo in einer Anleitung habe ich mal mitbekommen dass ich die Tastatur beim Schreiben drehen kann und sie sich dann vergrößert. Bis jetzt tut sich gar nichts wenn ich das Handy seitlich drehe.

    Das gehe ich jetzt mal suchen, die Nacht ist ja noch lang.

    Vielen lieben Dank für Eure Hilfe und Geduld

    Kristin
     
  14. GrimReaper1908, 13.08.2011 #14
    GrimReaper1908

    GrimReaper1908 Junior Mitglied

    Beiträge:
    27
    Erhaltene Danke:
    6
    Registriert seit:
    04.08.2011
    hallo kristin, du musst das handy senkrecht halten damit es sich dreht. zusätzlich darfst du die option "automatisches ausrichten" im notification bereich nicht ausgeschaltet haben. der notification bereich war das was kommt, wenn du den finger von oben nach unten über das display bewegst ;)
     

Diese Seite empfehlen