1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Weißes Warndreieck und gelbes Ausrufezeichen?

Dieses Thema im Forum "Root / Custom-ROMs / Modding für Sony Ericsson Xperia Play" wurde erstellt von Paperwing, 25.05.2011.

  1. Paperwing, 25.05.2011 #1
    Paperwing

    Paperwing Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    24.05.2011
    Hi, gestern wollte ich auf die neueste version aktualisieren...
    dann bin ich für etwa 20 min. weg... als ich wieder kam war das handy aus
    dann hab ich es wieder eingeschalten aber nach dem Sony Ericsson schriftzug kam ein weißes warndreieck mit einem gelben ausrufezeichen in der mitte und einem handy vor dem dreieck...
    seitdem geht es nicht weiter als bis zu diesen symbolen.
    was mach ich jetzt? hard reset? einschicken? andere möglichkeit?
    brauche bitte dringend hilfe!!!

    Gruß
     
  2. charli, 25.05.2011 #2
    charli

    charli Android-Hilfe.de Mitglied

    Beiträge:
    143
    Erhaltene Danke:
    15
    Registriert seit:
    02.12.2009
    hilft nur noch ein Wipe (HARDRESET) :thumbsup:

    Home + Eintaste
    reboot system now [Home+Back]
    m.f.G.
    charli
     

    Anhänge:

  3. Emre Gfb, 08.04.2012 #3
    Emre Gfb

    Emre Gfb Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    08.04.2012
    Ich habe das auch gekriegt. Ich habe das mit home und zurück taste probiert geht aber trotzdem nicht :S

    Hilfe :/
     
  4. Drangis, 17.05.2012 #4
    Drangis

    Drangis Android-Hilfe.de Mitglied

    Beiträge:
    75
    Erhaltene Danke:
    5
    Registriert seit:
    21.03.2011
    Phone:
    LG Optimus 4X HD
    versuch mit flashtool die firmware .62 zu flashen
     
  5. schatzimausi86, 17.07.2012 #5
    schatzimausi86

    schatzimausi86 Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    17.07.2012
    hey,habe das auch seit gestern, aber irgendwie funktioniert bei mir gra nix,kann drücken was ich will :':)confused2:
     
  6. statler, 17.07.2012 #6
    statler

    statler Android-Guru

    Beiträge:
    3,105
    Erhaltene Danke:
    744
    Registriert seit:
    30.01.2012
    Phone:
    Z5c
    Tablet:
    Samsung Galaxy tab S2 715
    häng es mal an SUS und spiele deine Firmware neu auf.
    installieren und machen was es zeigt.
     
  7. schatzimausi86, 17.07.2012 #7
    schatzimausi86

    schatzimausi86 Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    17.07.2012
    kannst du mir bitte bissl genauer sagen wie das funktioniert?
    hab null erfahrung, und handy is sony ericsson xperia arc s.
    danke
     
  8. bratmaxe100, 17.07.2012 #8
    bratmaxe100

    bratmaxe100 Android-Experte

    Beiträge:
    566
    Erhaltene Danke:
    106
    Registriert seit:
    15.01.2012
    Lade und installiere S_US, starte S_US und wähle dein Handy aus und dann folgst du den schritten die S_US dir sagt.
     

Diese Seite empfehlen