1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Wie aktiviert man die Gesichtserkennung?

Dieses Thema im Forum "Android 4.0.x (Ice Cream Sandwich)" wurde erstellt von Nexus 2011, 23.12.2011.

  1. Nexus 2011, 23.12.2011 #1
    Nexus 2011

    Nexus 2011 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    23.12.2011
    Kann mir bitte jemand erklären wie man die Gesichtserkennung aktiviert?
    mfg
     
  2. Bratschlauch, 23.12.2011 #2
    Bratschlauch

    Bratschlauch Android-Lexikon

    Beiträge:
    1,238
    Erhaltene Danke:
    81
    Registriert seit:
    26.09.2011
    Phone:
    HTC One M8, Samsung Galaxy S6 64 GB
    Tablet:
    Asus MeMo Pad 8 ME581CL
    Einstellungen - Sicherheit - Bildschirmsperre.
     
    Nexus 2011 bedankt sich.
  3. Nexus 2011, 23.12.2011 #3
    Nexus 2011

    Nexus 2011 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    23.12.2011
    Da hab ich auch schon gesucht - vergeblich.
    Welchen grund könnte das haben?
     
  4. Bratschlauch, 23.12.2011 #4
    Bratschlauch

    Bratschlauch Android-Lexikon

    Beiträge:
    1,238
    Erhaltene Danke:
    81
    Registriert seit:
    26.09.2011
    Phone:
    HTC One M8, Samsung Galaxy S6 64 GB
    Tablet:
    Asus MeMo Pad 8 ME581CL
    Wieso, was steht denn da bei dir? Bei mir gibt es da einen Punkt "Gesichtsentsperrung".
     
  5. Nexus 2011, 23.12.2011 #5
    Nexus 2011

    Nexus 2011 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    23.12.2011
    Da steht: Keine, Finger bewegen, Muster, Pin, Passwort
    aber eben nichts von gesichtserkennung
     
  6. LouCipher, 23.12.2011 #6
    LouCipher

    LouCipher Ehrenmitglied

    Beiträge:
    8,622
    Erhaltene Danke:
    1,729
    Registriert seit:
    05.05.2011
    Phone:
    Samsung Galaxy S3
    Sicher dass du ein Galaxy Nexus hast? ;)
     
  7. Nexus 2011, 23.12.2011 #7
    Nexus 2011

    Nexus 2011 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    23.12.2011
    ja steht ja auf der verpackung :D
     
  8. matze91, 23.12.2011 #8
    matze91

    matze91 Fortgeschrittenes Mitglied

    Beiträge:
    352
    Erhaltene Danke:
    55
    Registriert seit:
    09.07.2010
    Phone:
    Galaxy Nexus
    Hast du einen Exchange Server oder so eingerichtet?
    Durch solche Sicherheitsrichtlinien, wird das dann ausgeblendet.
     
  9. Nexus 2011, 23.12.2011 #9
    Nexus 2011

    Nexus 2011 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    23.12.2011
    Nein, hab ich nicht eingerichtet.
    Also muss ich das zuerst einrichten damit es funkt oder funkt es nicht wenn es eingerichtet ist?
     
  10. matze91, 23.12.2011 #10
    matze91

    matze91 Fortgeschrittenes Mitglied

    Beiträge:
    352
    Erhaltene Danke:
    55
    Registriert seit:
    09.07.2010
    Phone:
    Galaxy Nexus
    Mit Exchange würde es z.B. nicht funktionieren!

    Irgendwas musst du geändert haben ;)
    Ich kenne bloß nicht alle Kriterien, die solche "unsicheren" Verschlüsselungen ausblenden.
    Musst du wohl selber überlegen was du geändert hast...
     
    Nexus 2011 bedankt sich.
  11. Nexus 2011, 23.12.2011 #11
    Nexus 2011

    Nexus 2011 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    23.12.2011
    vl habe ich es ja eingerichtet und nicht bemerkt :D
    wie kann ich dass dann wieder deaktivieren?
     
  12. matze91, 23.12.2011 #12
    matze91

    matze91 Fortgeschrittenes Mitglied

    Beiträge:
    352
    Erhaltene Danke:
    55
    Registriert seit:
    09.07.2010
    Phone:
    Galaxy Nexus
    Jedesmal wenn du dein gerät aus dem Standby weckst, möchte es dann dein Gesicht sehen ;)
    Ziemlich unwahrscheinlich das dies mal ausversehen passiert =)
     
  13. Nexus 2011, 23.12.2011 #13
    Nexus 2011

    Nexus 2011 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    23.12.2011
    nein ich meinte das Exchange einrichten :D
     
  14. matze91, 23.12.2011 #14
    matze91

    matze91 Fortgeschrittenes Mitglied

    Beiträge:
    352
    Erhaltene Danke:
    55
    Registriert seit:
    09.07.2010
    Phone:
    Galaxy Nexus
    Achso :D

    Naja die Chance ist auch gering ;)
    Exchange ist der Datenaustauschdienst bei Microsoft und die Einrichtung sind bestimmt nicht nur 2 Klicks...

    Wenn du langeweile hast, mach einen Werksreset^^
     
  15. Nexus 2011, 23.12.2011 #15
    Nexus 2011

    Nexus 2011 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    23.12.2011
    Bin mir ziemlich sicher, dass ich da nicht viel herumgedrückt habe bzw. sowas mit Sicherheit nicht eingerichtet habe :D
    Und einen anderen Grund gäbe es nicht?
     
  16. HAse, 23.12.2011 #16
    HAse

    HAse Android-Guru

    Beiträge:
    2,784
    Erhaltene Danke:
    447
    Registriert seit:
    08.04.2009
    mach doch mal einen Screenshot von dem Entsperrmenü
     
  17. LouCipher, 23.12.2011 #17
    LouCipher

    LouCipher Ehrenmitglied

    Beiträge:
    8,622
    Erhaltene Danke:
    1,729
    Registriert seit:
    05.05.2011
    Phone:
    Samsung Galaxy S3
    Bestimmt so ;)
     

    Anhänge:

  18. Nexus 2011, 24.12.2011 #18
    Nexus 2011

    Nexus 2011 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    23.12.2011
    Genau so sieht es aus
     
  19. milden, 24.12.2011 #19
    milden

    milden Fortgeschrittenes Mitglied

    Beiträge:
    325
    Erhaltene Danke:
    51
    Registriert seit:
    23.11.2011
    wie geil :D
     
  20. Kondroid, 24.12.2011 #20
    Kondroid

    Kondroid Fortgeschrittenes Mitglied

    Beiträge:
    335
    Erhaltene Danke:
    46
    Registriert seit:
    01.11.2011
    Hast du ein vpn eingerichtet? Dann wird die Option nämlich auch nicht angeboten. Gilt als zu unsicher aus Sicht des Datenschutzes.

    Gesendet mit der Android-Hilfe.de-App
     
    Zuletzt bearbeitet: 24.12.2011

Diese Seite empfehlen