1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. garak1971, 02.04.2010 #1
    garak1971

    garak1971 Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    12.01.2010
    Habe mir heute das 2.1 auf meinen Stein gespielt. Als ich in der Telefonanwendung eine Nummer wählte, fielen mir die Tastentöne über Lautsprecher unangenehm auf. Ich kann die Medienlautstärke über den Lautstärkeregler runterstellen, aber keine befriedigende Lösung auf Dauer. Wo finde ich eine Option, die Ausgabe der Tastentöne auszustellen? Die Suchfunktion des Forums hat mir nicht weitergeholfen...
     
  2. disarstar, 02.04.2010 #2
    disarstar

    disarstar Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    7
    Registriert seit:
    02.04.2010
    Einstellungen < Sound & Display < Tastentöne
     
    garak1971 bedankt sich.
  3. garak1971, 02.04.2010 #3
    garak1971

    garak1971 Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    12.01.2010
    Danke! Wie konnte ich das bloß übersehen? hatte bei Anrufeinstellungen gesucht :)
     

Diese Seite empfehlen