1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Wlan Einstellung geht speichert nicht

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von crate142, 23.09.2011.

  1. crate142, 23.09.2011 #1
    crate142

    crate142 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    15.09.2011
    Hallo,
    immer wenn ich bei mir die VPN-Einstellungen für das Uni-Wlan konfiguriert habe, habe ich das Problem, dass Einstellungen verloren gehen. Im Anhang habe ich mal ein Bild von den einzustellenden Größen geopostet. Das Problem ist, dass die Einstellung MSCHAPV2 nicht speichert wird und bei erneutem betrachten auf "ohne" steht. Connecten kann ich zwar, muss das Wlan aber immer wieder neu konfigurieren. Es geht nicht mehr, wenn die Einstellung fehlt.

    Kennt jemand das Problem?
     

    Anhänge:

  2. crate142, 27.09.2011 #2
    crate142

    crate142 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    15.09.2011
    Irgendwie scheint das ganze damit zu tun zu haben, dass dises Wlan ein Zertifikat verwendet (ca root deutsche telekom oder so), welches ich auf sd runtergeladen und gespeichert habe. Wenn ich unter Einstellungen ->Standort und Sichheit->Sichere Berechtigung einen Haken setze, wird ein Passwort abgefragt.Wenn ich dieses eingebe, habe ich keine Probleme mit disem Wlan mehr und es connectef.Aber ich muss jedes mal das Passwort neu eingeben. Das kanns ja auch nicht sein...

    Kann mir das jemand erklären? Oder weiß jemand ne Lösung?
     
  3. elberndo, 27.10.2011 #3
    elberndo

    elberndo Android-Hilfe.de Mitglied

    Beiträge:
    64
    Erhaltene Danke:
    4
    Registriert seit:
    26.09.2011
    muss auch jedes mal das pw eingeben hat jem. eine lösung?
     

Diese Seite empfehlen