1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. BuffaloBill, 16.06.2011 #1
    BuffaloBill

    BuffaloBill Threadstarter Erfahrener Benutzer

    Habe LeeDroid 2.4.1 drauf.
    Bis vor ein paar Tagen lief auch alles super.

    Jetzt habe ich das Problem, wenn das Handy länger im Sleep Modus ist (also der Bildschirm schwarz) dann schaltet sich das WLAN aus.
    Nervt mich, da so keine Mails abgerufen werden.
    Erst wenn ich es wieder erwache, schaltet sich das WLAN wieder an und es werden die Mails abgerufen.

    Hab auch die Apps gelöscht, die ich in letzter Zeit installiert habe. Geändert hat sich dadurch nichts.

    Die einzigen Tools, die eventuell irgendwas mit Stormsparen zu tun haben, wären SetCPU, Android Assistant oder Super Box. Aber die habe ich alle schon runter geschmissen. Geändert hat sich nichts.

    Das Problem sieht für mich aus, als wolle das Handy Strom sparen. Gibt es irgendwo eine versteckte Funktion, wo man so etwas einstellen kann?
     
    Zuletzt bearbeitet: 16.06.2011
  2. neo2001, 16.06.2011 #2
    neo2001

    neo2001 Erfahrener Benutzer

    Beim Stock-ROM gibt es unter den WiFi-Einstellungen eine solche Option (dort dann MENU-Taste drücken, dann auf Erweitert, dort WiFi-Standby-Richtlinien).
     
    BuffaloBill bedankt sich.
  3. BuffaloBill, 16.06.2011 #3
    BuffaloBill

    BuffaloBill Threadstarter Erfahrener Benutzer

    SUPER. Das hätte ich im Leben nicht gefunden. :)
    VIELEN VIELEN DANK. :)
     

Diese Seite empfehlen