1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

wo sind meine umlaute hin?

Dieses Thema im Forum "Medion Lifetab P9514 Forum" wurde erstellt von slemmy, 15.01.2012.

  1. slemmy, 15.01.2012 #1
    slemmy

    slemmy Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    15.01.2012
    hallo Experten ,
    ich habe nun seit einiger zeit meine lifetab und bin sehr zufrieden, jedoch sind seit einigervzeit die umlaute weg. früher musste ich nur die u taste lange drücken und schon erschien das ue, jetzt nicht mehr. habe ich sie vielleicht deaktiviert? habe hier auch schon gesucht aber nicht den richtigen beitrag gefunden. vielen dank.
    gruss
    Lemmy
     
  2. kosemuckel, 15.01.2012 #2
    kosemuckel

    kosemuckel Fortgeschrittenes Mitglied

    Beiträge:
    257
    Erhaltene Danke:
    67
    Registriert seit:
    15.12.2011
    Prüfe mal in den Systemeinstellungen unter "Sprache und Eingabe" die Tastatureinstellungen.
     
  3. premme, 15.01.2012 #3
    premme

    premme Fortgeschrittenes Mitglied

    Beiträge:
    435
    Erhaltene Danke:
    50
    Registriert seit:
    26.08.2011
    Phone:
    HONOR 7
    Tablet:
    Sony Ultrabook
    Sonstige:
    HUAWEI WATCH

    Genau,

    da liegt der Hase im PFEFFER.

    Gruß
     
  4. micheldeutsch, 16.01.2012 #4
    micheldeutsch

    micheldeutsch Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    10.12.2011
    Leider finde ich den im Pfeffer liegenden Hasen nicht.

    Ich finde die richtige Einstellung für die Umlaute nicht. Bin wohl zu blöd:crying:
     
  5. premme, 16.01.2012 #5
    premme

    premme Fortgeschrittenes Mitglied

    Beiträge:
    435
    Erhaltene Danke:
    50
    Registriert seit:
    26.08.2011
    Phone:
    HONOR 7
    Tablet:
    Sony Ultrabook
    Sonstige:
    HUAWEI WATCH
    Also,

    Ob die originale, oder eine "andere Tastatur".

    Gehe auf Einstellungen,
    dann Sprache und Eingabe,
    dann Eingabemethode konfigurieren,
    dann Einstellungen.

    Dort kannst du alles überprüfen, einstellen und verändern.

    Ansonsten, einfach Reset.

    (PS. Warum nimmst du nicht Hacker's Keybord ?)
     
  6. kosemuckel, 16.01.2012 #6
    kosemuckel

    kosemuckel Fortgeschrittenes Mitglied

    Beiträge:
    257
    Erhaltene Danke:
    67
    Registriert seit:
    15.12.2011
    Sind denn alle Einstellungen auf 'Deutsch'?
    Es gibt keine besonderen Einstellungen für Umlaute.
     

Diese Seite empfehlen