1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. NiGHTM4R3, 07.09.2011 #1
    NiGHTM4R3

    NiGHTM4R3 Threadstarter Neuer Benutzer

    Hi, ich bin noch relativ neu auf dem gebiet root und co und ich würde gern wissen ob ich bei der neusten version irgendetwas beachten muss oder ob ich die dateien von hier: [Tutorial] 2.3.3 mit root / nur mit unlocked Bootloader
    Benutzen kann obwohl meine baseband version nicht wie dort beschrieben 21-22 sondern 21-27 ist? oder funktioniert das nicht? oder ist das wohlmöglich egal?
     
    Zuletzt bearbeitet: 07.09.2011

Diese Seite empfehlen