1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Pasi386, 15.06.2011 #1
    Pasi386

    Pasi386 Threadstarter Junior Mitglied

    Moin Leute...
    ich habe folgendes Problem.
    Ich habe Facebook, WhatsAPP und Googlekonto bei meinen synchonisierten Konten (Kontakte -->Konten)
    Jedoch habe ich ausgeschaltet das sich diesr selbst synchonisieren und das diese angezeigt werden.
    Sodass ich nur meine Handy-Telefonbuch-Kontakte sehen kann.
    Eben als ich eine SMS versenden wollte bekam ich als ich einen Empfänger ausgesucht habe alle Kontakte (935) angezeigt... dauerte ewig beim suchen..
    kann ich das irgendwie abschalten???
    Gesendet mit der Android-Hilfe.de-App
     
    Zuletzt bearbeitet: 15.06.2011
  2. Daruzian, 19.06.2011 #2
    Daruzian

    Daruzian Neuer Benutzer

    Selbes Problem hier :-(

    Gesendet mit der Android-Hilfe.de-App
     
  3. Thyrion, 19.06.2011 #3
    Thyrion

    Thyrion Ehrenmitglied

    Du könntest auf eine SMS-App ausweichen, die nur Kontakte mit Mobilfunknummern anzeigt, z.B. ChompSMS oder Handcent, oder SMSDroid/WebSMS oder ...
     
  4. Pasi386, 21.06.2011 #4
    Pasi386

    Pasi386 Threadstarter Junior Mitglied

    man muss das ganze doch irgendwie deaktivieren können... ist nämlich recht stressig

    Gesendet mit der Android-Hilfe.de-App
     
  5. d_dukk, 21.06.2011 #5
    d_dukk

    d_dukk Android-Hilfe.de Mitglied

    Probier mal unter den SMS-Einstellungen "Nur Mobile Rufnummern" zu setzen, das sollte die Auswahl schonmal reduzieren.
     
  6. Daruzian, 21.06.2011 #6
    Daruzian

    Daruzian Neuer Benutzer

    wo findet man die einstellung? bin in dem menü aber seh das nicht. kannst du bitte mal den genauen weg beschreiben?
     
  7. d_dukk, 30.06.2011 #7
    d_dukk

    d_dukk Android-Hilfe.de Mitglied

    Bei meiner SMS App: Menütaste, Einstellungen, "Nur mobile Rufnummern". Ziemlich weit unten.

    Kann aber sein, dass die Option mit Gingerbread oder mit CM7 zusammen gekommen ist. In dem Fall probier mal Handcent oder GoSMS (benutze ich selbst), dort geht's auf jeden Fall!

    Gesendet mit der Android-Hilfe.de-App
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
SMS wird beim Hochfahren des Handys immer wieder geladen Android Allgemein 08.10.2017
Kontakte löschen Android Allgemein 16.09.2017
Google-Meldung "Kontakt-Email-Adresse bestätigen" lässt sich nicht entfernen Android Allgemein 07.09.2017
SMS-Versand nicht möglich Android Allgemein 26.08.2017
S8+: Kontakt erstellen und mit mehreren Speicherorten verknüpfen Android Allgemein 12.08.2017
SMS Zustellbericht zeigt immer "Empfangen" an - auch bei blockierenden Empfängern Android Allgemein 31.07.2017
Wiederkehrende Termine werden mehrfach angezeigt Android Allgemein 14.07.2017
SMS Gruppe - wie erkennen? Android Allgemein 30.06.2017
Kontakt-Editor mit getrennten Adressfeldern Android Allgemein 26.06.2017
Dual SIM - SMS auch wechselseitig nutzbar? Android Allgemein 24.05.2017
Du betrachtest das Thema "Synchronisierte Kontakte werden bei SMS angezeigt" im Forum "Android Allgemein",