1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. HAse, 06.07.2009 #1
    HAse

    HAse Threadstarter Android-Guru

    hi

    ich war heut in der schule und wollt bissi im inet surfen.


    doch mein Magic hat oft einfach komplett die verbindung verloren also garkein netz.

    dann gings wieder kurz und dann wars wieder weg.

    ein kollege mit seinem iphone hatte auch probleme mit dem empfang.

    kann es sein dass t-mobile schon wieder irgendwelche störungen hat?

    habt ihr ähnliches erlebt in letzter zeit?



    EDIT: bin grade am testen also empfang ist da laut symbolen auch konstant wieder, doch mein magic braucht stunden um ne internetseite zu öffnen trotz 3g und wenn die internet seite anscheinend geladen ist ist einfach nur weiß.
     
    Zuletzt bearbeitet: 06.07.2009
  2. swordi, 06.07.2009 #2
    swordi

    swordi Gewerbliches Mitglied

    das magic ist so krass, es erkennt, wenn du in der schule bist und schaltet alles ab, damit du dich voll auf das lernen konzentrieren kannst ;)

    na im ernst, vielleicht wände zu dick?
     
  3. HAse, 06.07.2009 #3
    HAse

    HAse Threadstarter Android-Guru

    ja ne ne sonst gings ja auch.

    und auch daheim dauert jetzt das laden einer inetseite ewig wenn sie mal richtig geladen wird.


    eine meiner classmates hat gemeint bei t-mobile werden zurzeit die server umgestellt.

    kann das sein?
     
  4. swordi, 06.07.2009 #4
    swordi

    swordi Gewerbliches Mitglied

    is schon möglich, wenns sonst immer geht.

    hast kein wlan in deiner schule?
     
  5. HAse, 06.07.2009 #5
    HAse

    HAse Threadstarter Android-Guru

    hm ne wlan haben wir nicht.

    is ne uralt schule.

    naja ich halt schon ma aus nicht ins inet zu gehen, nur hab ich angst das was mit meinem magic nicht stimmt:eek:
     
  6. swordi, 06.07.2009 #6
    swordi

    swordi Gewerbliches Mitglied

    bleib mal ruhig - kann schonmal vorkommen, dass etwas nicht ganz so gut flutscht wie gewohnt

    wart mal ein wenig ab, und guck obs dann später wieder normal funktioniert
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Kein Wechsel von WLAN zum mobilem Internet Android Allgemein 05.08.2017
Handy kann sich nicht im mobilen Netzwerk registrieren Android Allgemein 01.08.2017
Empfangsprobleme O2 Android Allgemein 30.07.2017
ANDROID-HILFE-Mobile; Neue Version Android Allgemein 04.07.2017
Mobiles Internet (3G/4G) funktioniert, Telefonieren jedoch nicht. Android Allgemein 29.05.2017
Mobiler Hotspot solange aktiv bis man ihn selbst ausschaltet - nicht vorher Android Allgemein 26.05.2017
Mobile Daten über App schalten Android Allgemein 10.05.2017
Mobile Datenverbindung stabil halten? Android Allgemein 21.03.2017
GPS, Bluetooth, Mobile Daten zeitgleich aktivieren? Android Allgemein 24.02.2017
mobile Daten Nutzung wird wiederholt unterbrochen Android Allgemein 25.01.2017
Du betrachtest das Thema "T-mobile empfangsprobleme??" im Forum "Android Allgemein",