[CM9][Aug21]Dark-Ice-Edition V. 1.4

  • 86 Antworten
  • Neuester Beitrag
Diskutiere [CM9][Aug21]Dark-Ice-Edition V. 1.4 im Custom-ROMs für LG Optimus Speed im Bereich Root / Hacking / Modding für LG Optimus Speed.
X

XXMrHyde

Experte
Force Close einiger Systemapps, evtl. auch Userapps, im schlimmsten Fall ein Bootloop, in beiden Fallen die Rom einfach mit Full-Wipe neu installieren, vorher nicht das Backup vergessen.

gesendet von meinem HTC One S mit Tapatalk
 
S

SebixX

Fortgeschrittenes Mitglied
XXMrHyde mal Ne frage kommt noch eine Final von der Dark ICE fürs speed oder ist das schon Geschichte ??

Gesendet von meinem LG-P990
 
X

XXMrHyde

Experte
Bis jetzt ist kein Update geplant, mal sehen, ;)
 
S

SebixX

Fortgeschrittenes Mitglied
Hmmm. schade denn die Rom hat wirklich Potenzial !

Gesendet von meinem LG-P990
 
A

andreasz

Ambitioniertes Mitglied
Das Speed zu killen wird schwer, wenn du Pech hast höchstens ne boot-schleife , dann wieder ins recovery gehen und nen full wipe dann läuft es wieder

Gesendet von meinem GT-I9300 mit der Android-Hilfe.de App
 
S

SebixX

Fortgeschrittenes Mitglied
Also es hardwaretechnisch wird leicht :D wie bei jedem smartphone aber habe auch schon gemerkt ich hatte nen bootloop bin einfach Ina recovery u d habe full wipe dann alles neu total leicht

LG Sebi

Gesendet von meinem LG-P990
 
B

BarracudaRS

Neues Mitglied
Hallo zusammen, bin beinahe zufrieden mit diesem Rom... Nur habe ich das Problem das meine wlan Verbindung nicht funktioniert. Habe alles wie gewohnt konfiguriert. Ip gesucht, gefunden, schluessel korrekt eingegeben aber ich bekomme die Meldung "IP wird abgerufen" dann "gespeichert, gesichert mit wpa2..."! Also bekomme ich entweder keine IP vom Router oder das lg nimmt sie nicht an. Das es am Router liegt wage ich mal auszuschliessen, da es per Laptop einwandfrei funktioniert.

Zudem kann ich den playstore zwar oeffnen und auch erfolgreich nach apps suchen, allerdings kommt nach bestaetigung der Installation lediglich ein ladebalken und sonst tut sich nix. Mobile Daten Verbindung (surfen) funktioniert ohne Probleme

Bitte um schnelle Hilfe.