kann keine E-Mails versenden

  • 9 Antworten
  • Neuester Beitrag
Diskutiere kann keine E-Mails versenden im E-Mail im Bereich Kommunikation.
F

filou78

Neues Mitglied
Empfangen von Mails mit web.de funktioniert super, aber wenn ich ne Mail schreibe und übers Handy versenden will geht sie nicht raus, es kommt immer eine Fehlermeldung: Fehler beim senden von Nachrichten
Hab eine Mail jetzt schon 3 Tage im Postausgang...

Bitte um Hilfe für nen Deppen in Sachen Technik ;)

Lieben Dank
 
m.odem

m.odem

Erfahrenes Mitglied
Hier hatte jemand das gleiche Problem - nur mit GMX: https://www.android-hilfe.de/forum/motorola-defy.162/einstellung-gmx-mailkonto.56014.html

Hier z.B. kannst du die Daten für web.de einsehen: [OFFURL]https://www.android-hilfe.de/htc-legend-forum/29607-email-konto-mit-web-de-einrichten.html[/OFFURL]
oder hier: http://www.handy-faq.de/forum/samsu.../149251-web_de_konto_gs_i9000_einrichten.html

Oder du nutzt einfach die Web.de App: https://market.android.com/details?...wxLDEsImRlLndlYi5tb2JpbGUuYW5kcm9pZC5tYWlsIl0.

Viel Erfolg!!
 
Zuletzt bearbeitet:
Hatshipuh

Hatshipuh

Experte
Und da das nicht Ace-spezifisch ist, verschiebe ich den Thread.
 
V

VS-Steffen

Neues Mitglied
Web.de-App aus dem Play Store :thumbup:

(gerade installiert + erfolgreich getestet)
 
E

espresso1987

Gast
Meine Gattin (und damit auch ich) hatte auch Probleme mit web.de.
Nachdem ich die Einstellungen aus diesem Beitrag in AquaMail vorgenommen habe funktioniert alles reibungslos.
 
V

VS-Steffen

Neues Mitglied
Nur doof, wenn STARTTLS nicht möglich/einstellbar ist... .
(SonyEricsson XPERIA arcS, ASUS MemoPad HD7)
 
E

espresso1987

Gast
Geraetespezifisch bzw. mit der Standard Mail App ist STARTTLS nicht moeglich? Dann verwende doch einfach K-9 Mail, K-@ Mail oder Aqua Mail. Allesamt gute Mail Applikationen.
 
Zuletzt bearbeitet von einem Moderator:
V

VS-Steffen

Neues Mitglied
Danke; hab's ja jetzt im Griff - wie oben schon gepostet.
 
E

espresso1987

Gast
Ups, der Thread wurde ja schon 2011 gestartet und du hast 2014 deine Loesung geschrieben. Da hast du bestimmt lange in der Mottenkiste gewuehlt um den Thread auszugraben, hatte ich uebersehen :rolleyes2:...
 
V

VS-Steffen

Neues Mitglied
Hatte nach einer Lösung suchend verzweifelt gegoogelt... .
(und mache ungern einen neuen Fred auf wenn das Thema bereits existiert - und vllt. freut sich ja jemand, wenn er hier "meine" Lösung findet)