1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. voda, 24.03.2010 #1
    voda

    voda Threadstarter Erfahrener Benutzer

    Hallo zusammen!

    Hat derzeit jeder das Marketproblem? Habe hier ein wenig die Übersicht verloren.

    mfg
     
  2. biorobot-ng, 24.03.2010 #2
    biorobot-ng

    biorobot-ng Android-Hilfe.de Mitglied

    Wenn du meinst, dass einige Anwendungen (z.B. Barcode Scanner) nicht gefunden werden, dann ja.
    Wie immer, dauert es paar Wochen.
     
  3. Incubus, 31.03.2010 #3
    Incubus

    Incubus Neuer Benutzer

    Hallo,

    habe im market beim Bezahlvorgang folgendes Problem:

    gebe alle Daten soweit ein bis ich zur angabe der telefonnummer komme. Nachdem ich die telefonnummer eingeben habe und auf speichern gehe kommt bei telnr folgender text: die von ihnen angegebenen informationen enthalten fehler. Jemand eine Idee? Danke für eure Antworten
     
  4. Wingnut, 31.03.2010 #4
    Wingnut

    Wingnut Android-Lexikon

    Lege deine Bezahlmethode über den PC an, wenn man das über das Handy macht kommen immer fehler
     
  5. kindathome, 31.03.2010 #5
    kindathome

    kindathome Neuer Benutzer

    Ich habe das gleiche Problem mit der Eingabe der Daten und der anschließenden Fehlermeldung.

    @ Wingnut:

    Wie legt man die Bezahlmethode über den PC an? Man kann doch vom PC nicht auf den Market zugreifen und bezahlen, oder?

    Kenne nur Appbrain und dort finde ich "S-Finanzstatus" nicht. Also muss ich es über das Handy laden.
     
  6. Incubus, 31.03.2010 #6
    Incubus

    Incubus Neuer Benutzer

    Danke hat funktioniert.
     
  7. klausklaus, 06.04.2010 #7
    klausklaus

    klausklaus Neuer Benutzer

    mein market findet nicht alles . wieso ?????
     
  8. walda, 06.04.2010 #8
  9. YB_5, 06.04.2010 #9
Status des Themas:
Es sind keine weiteren Antworten möglich.
Du betrachtest das Thema "Legend + Market + Probleme [Gelost]" im Forum "HTC Legend Forum",