Jetzt kostenlos registrieren: Mitglieder surfen ohne Werbung!

Zuletzt verwendete Apps

  • 5 Antworten
  • Neuester Beitrag
Diskutiere Zuletzt verwendete Apps im Huawei Mate 20 Pro Forum im Bereich Huawei Forum.
S

SidEwigk

Stammgast
Hi,
seit Heute hab ich endlich Android 10 bekommen. Bin soweit eigentlich zufrieden. Bis auf eine Sache^^
Bei der 3 Tastennavigation konnte man mit dem Quadrad immer auf die zuletzt verwendeten Apps zugreifen, seit dem Update tut sich da nichts mehr und ich finde nirgendwo ne Einstellung wo man das konfigurieren kann.
Weiß einer von Euch ob das jetzt komplett abgeschafft wurde oder wo man das einstellen kann?
PS: Nutze den Nova Launcher sofern das ne Rolle spielt^^
 
goffdel

goffdel

Stammgast
Hallo,

funktioniert nach wie vor !! wird am Nova liegen nehme ich an.....

Gruß G.
 
S

SidEwigk

Stammgast
Ups, danke Dir. Da werd ich wohl auf nen Update (das heutige hat den Fehler wohl nicht behoben) warten müssen.
Den Standard Launcher hab ich runtergeschmissen...
 
S

SidEwigk

Stammgast
Hab nochmal andere Launcher ausprobiert. Bei keinem geht es.
Auch nicht wenn ich per Tasker direct "Recent Apps" Aufrufe.
Da muss irgend was anderes der Grund sein...
 
schattenkrieger

schattenkrieger

Stammgast
@SidEwigk, ich nutze den Microsoft Launcher und da funktioniert es.
Wenn du so auf Android 10 gewartest hast, warum nutzt du dann nicht auch die Gestensteuerung von Android 10? Diese drei oder vier Tasten sind doch schon etwas antiquiert.
 
S

SidEwigk

Stammgast
Das is ja das komische. Die Geste um von unten nach oben zu wischen, funktioniert auch nicht... Ich kann mir nur einfach nicht vorstellen das ich (per ADB) was deinstalliert/deaktiviert habe was Android 10 daran hindert erst jetzt dabei rumzumeckern, obwohl es vorher ging. Verstehst was ich mein? Werd gleich nochmal nen anderen Launcher testen...
Edit:
Lösung gefunden...
Wie gesagt hatte ich per ADB den Huawei Launcher deinstalliert. Hab ihn jetzt wieder installiert und nu gehts wieder...selbst bei 3rd Party Launchern. Finds nur komisch das es vorher (bei deinstalliertem Huawei Launcher) ging, und nach dem Update nicht. Naja muss man wohl mit leben erstmal :-/
 
Zuletzt bearbeitet: