Huawei P30 und Apple Airpods- Maximallautstärke

  • 4 Antworten
  • Neuster Beitrag
G

giardina77

Neues Mitglied
Threadstarter
Guten Tag Zusammen

Ich wollte mal nachfragen ob Ihr dieses Problem kennt.
Ich benutze Apple Aipods der 2. Generation um Musik zu hören.

Auf meinem Ipad ist die Lautstärke voll in Ordnung. Ich kann nicht auf voller Lautstärke hören. Ist viel zu laut. Auf mein HP Notebook sogar noch lauter. Aber auf meinem P30 bin ich auf voller Lautstärke und zu Hause ist es ok aber man spürt das es ein bisschen sein könnte und draussen...naja keine Chance...ich höre alles nur die Musik nicht wirklich laut.

Wisst Ihr an was das liegen könnte.
Ich habe gelesen das man bei der Einstellungen, Entwickleroptionen die Option Maximallautstärke deaktivieren den Regler nach Recht einstellen muss dann klappts. Aber irgendwie finde ich diese Option nicht.

Kann mir jemand helfen? Es muss und kann nur am Huawei liegen

Danke im Voraus

Gruss Enzo
 
knuddchen

knuddchen

Erfahrenes Mitglied
@giardina77 kannst du Dolby Atmos deaktivieren in den Ton Einstellungen wenn die airpods an sind? Dann sollte der Ton lauter sein. Ansonsten die App Goodev Lautstärkeregler ausprobieren
 
G

giardina77

Neues Mitglied
Threadstarter
Hallo Knuddchen
Danke für deine Antwort

Dolby Atmos kann ich ausschalten. Allerdings ändert sich gar nichts...leider
 
MarkusK

MarkusK

Ikone
Herzlich Willkommen im Forum, giadaina77!

Entwickleroptionen freischalten mit:
Einstellungen -> System -> Über das Telefon ->7x auf Build-Nummer klicken

Dann
Einstellungen -> System -> Entwickleroptionen -> Volle Lautstärkekontrolle über Bluetooth
 
Zuletzt bearbeitet:
G

giardina77

Neues Mitglied
Threadstarter
Hallo MArkus K

Volle Lautstärkekontrolle über Bluetooth aktivieren oder deaktivieren? Weil irgendwie passiert nichts

Danke und Gruss
 
Oben Unten