1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. Anis412, 31.05.2015 #1
    Anis412

    Anis412 Threadstarter Junior Mitglied

    Ersteinmal schönen guten Tag wünsche ich euch.


    Ich habe ebenfalls das P8 Lite mit der Firmware B046

    Die bereits angesprochenen Punkte kann ich soweit auch bestätigen, gerade mit den Mehrfachbenachrichtigungen, nervig aber nicht weiter schlimm.

    Evtl. Ein neuer Punkt:

    Ich lese das einige User Probleme mit dem Switch zwischen Mobiles Internet und WiFi haben, dies habe ich auch schon ein paar mal bei mir beobachtet, jedoch stelle ich bei mir ein viel gravierendes Problem dar und bin mir nicht sicher ob es womöglich "normal" ist ein Firmware Problem oder gar einfach ein Hardware Defekt?

    Ich erreiche über Wlan eine maximale Geschwindigkeit von gerade mal 4 Mbit/s das absolut schlecht ist und ein Grund wäre für mich es wieder wegzugeben.

    Heimnetz Wlan sind 300 MBit/s möglich und vorhandener Anschluss beträgt 100 Mbit/s

    Stromsparmodus ist nicht an. Auf Maximal eingestellt bzw. Plan "Normal" ausgewählt.

    Egal welche Einstellungen man auswählt oder verändert an der Geschwindigkeit tut sich nix.

    Habt ihr das mal schon bei euch beobachtet und könnt dies bestätigen oder bin ich hier der einzige mit diesem "Bug"

    Sollte sich bestätigen das ich der einzige bin mit diesem Problem bitte ich diesen Post in einen entsprechend passenden Thread zu verschieben und ein Sorry entgegen zu nehmen.

    MFG!
     
  2. anjej, 31.05.2015 #2
    anjej

    anjej Erfahrener Benutzer

    Also ich lade über das W-Lan mit maximaler Geschwindigkeit, d.h. 6,x mb/s.
    Ich gehe mal davon aus, dass du auch die beste Verbindung zu deinem Router hast. :)
     
  3. BigBug, 31.05.2015 #3
    BigBug

    BigBug Android-Guru

    Also da gibt es soooooo viele Möglichkeiten, da würde ich den Schuldigen nicht sofort beim Smartphone sehen!
    Nicht vergessen, die Geschwindigkeit wird immer vom langsamsten Glied in der gesamten Kette bestimmt und das kann Zeitweise auch mal der Provider oder der gegnerische Server sein! Ganz besonders auf einem Sonntag, wo ganz Deutschland etc. am Rechner sitzt….

    Bei miR sieht es DERZEIT (soetwas ist immer eine Momentaufnahme!) so aus:
    [​IMG]

    und das recht Stabil:
    [​IMG]
     
    Zuletzt von einem Moderator bearbeitet: 01.06.2015
  4. Anis412, 31.05.2015 #4
    Anis412

    Anis412 Threadstarter Junior Mitglied

    Definitv, hatte bis Freitag ein HTC One M8 und nie solche Probleme gehabt, ebenso ein Laptop der über Wlan fungiert erreicht volle Geschwindigkeit, nur dieses P8 lite macht diese Faxen obwohl es ja "n" standard verspricht.

    Edit:

    @Bigbug

    Leider kann ich aber keine anderen schuldigen finden ausser das Telefon bisher, bin gespannt was noch für Antworten kommen. Nein am Provider liegts nicht, Router usw. auch alles bestens. Eben mehrfach gecheckt, Speedtests durchgeführt überall maximale Geschwindigeit (100 Mbit) nur das Handy "dümpelt" bei maximal 4 MBit rum. :(
     
    Zuletzt bearbeitet: 31.05.2015
  5. loopi, 31.05.2015 #5
    loopi

    loopi Senior-Moderator Team-Mitglied

    Wie misst du das? Am besten erstmal einen eigenen Thread dafür machen. Hier sammelt @avfreak die Bugs für Huawei.


    Über speedtest T-online erreiche ich über Chrome ohne eingeschalteter Komprimierung 25mbit. Wie mit allen meinen Smartphones per WiFi.
     
  6. BigBug, 31.05.2015 #6
    BigBug

    BigBug Android-Guru

    Irgend eine App als "Proxy" im Datenfluß dazwischen? Adaway, Adblocker, Datenzähler etc.?
     
  7. Anis412, 31.05.2015 #7
    Anis412

    Anis412 Threadstarter Junior Mitglied

    Nein habe nichts dazwischen, sogar Virenscanner deinstalliert und Neustart durchgeführt.

    Ich finde leider auch nix weiter zu diesem Thema über Google.

    Hier Screens:

    Evtl. N Admin hier der das zu nem neuen Thema zusammenfassen kann und seit meinem ersten Post das "Aussschneiden" kann, scheinbar bin ich hier wohl ne Ausnahme mit diesem Problem.
     

    Anhänge:

  8. BigBug, 31.05.2015 #8
    BigBug

    BigBug Android-Guru

    Mal kontrolliert, mit welchem WLAN Standard sich das Handy verbunden hat? b? n? ?

    Mal den Router auf einen anderen Kanal gezwungen?
     
  9. avfreak, 01.06.2015 #9
    avfreak

    avfreak Ehrenmitglied

    Gerne, macht Sinn. :thumbup:
     
  10. Anis412, 01.06.2015 #10
    Anis412

    Anis412 Threadstarter Junior Mitglied

    Folgende Sachen durchgeführt:

    Channelwechsel des WLANs (Funke als einziger auf Kanal 11 ) ---> FAIL
    Router Reset ---> FAIL
    Handy Reset auf Werkseinstellung ohne jegliche Apps ---> FAIL

    Bringt alles nix, Speed leidet komplett wie die obigen Bilder anzeigen.
    Laptop über WLAN, so gut wie einwandfrei.

    Bisher HTC gehabt, Speedtest ergab ungefähr den Wert wie oben beim Laptop.

    Hat hier irgendwer sonst noch welche Vorschläge für mich bzw. mal selber Speedtests durchgeführt? Bei BigBug zeigt es um die 30 Mbit/s an, das wäre für mich okay aber ein max. von 4 Mbit/s Sorry neeeee
     
  11. loopi, 01.06.2015 #11
    loopi

    loopi Senior-Moderator Team-Mitglied

    Mal einfach mit Chrome T-online Speedtest gemacht? Evtl. beißt sich einfach was mit der App?
     
  12. BigBug, 01.06.2015 #12
    BigBug

    BigBug Android-Guru

    Das wäre tatsächlich noch eine Möglichkeit!
    Evtl. ist die Gegenstelle deiner Android App einfach zu langsam von deiner Position aus? Denn auf PC und Laptop benutzt du ja eine andere Software und somit auch nicht direkt vergleichbare Gegenstelle! Teste mal mit dem RTR Netztest aus dem PlayStore und ggf. auch mit anderen…!
     
  13. Anis412, 01.06.2015 #13
    Anis412

    Anis412 Threadstarter Junior Mitglied

    Alles schon durch, diverse Apps, diverse Seiten, diverse Server immer s gleiche.

    Mehr wie 4 Mbit/s kommen nicht durch!
     
    Zuletzt von einem Moderator bearbeitet: 03.09.2015
  14. voodoopower, 02.06.2015 #14
    voodoopower

    voodoopower Junior Mitglied

    Geh bitte mal in die WLAN-Einstellungen und wähle dort dein W-Lan aus.
    Es öffnet sich dann ein Fesntr mit SIgnalstärke, Geschwindigkeit...

    Stell die Daten hier mal bitte ein.
     
  15. Anis412, 02.06.2015 #15
    Anis412

    Anis412 Threadstarter Junior Mitglied

    Problem Gelöst!

    Scheinbar verträgt sich das Telefon und der Router im "N" Standard nicht. (Sicherheitsschlüssel AES ausgewählt, somit kompatibel)

    Habe obwohl es eigentlich keinen Sinn macht den Router (Netgear) auf Standard "G" (Bis zu 54 Mbit) heruntergefahren und siehe da, das Telefon erreicht auf einmal Geschwindigkeiten um die 30 Mbit/s.

    Ich verstehe hier denn Sinn nicht aber es ist tatsächlich so!
     
  16. BigBug, 02.06.2015 #16
    BigBug

    BigBug Android-Guru

    Schon mal nach neuerer Firmware für den Router geschaut?
     
  17. Anis412, 02.06.2015 #17
    Anis412

    Anis412 Threadstarter Junior Mitglied

    Ist aktuellste drauf!
     
    Zuletzt von einem Moderator bearbeitet: 03.09.2015
  18. Geggi632, 03.09.2015 #18
    Geggi632

    Geggi632 Neuer Benutzer

    Gibt es schon weitere Erkenntnisse zu diesem Problem? Meine Freundin hat das gleiche Problem und eigentlich möchte ich meinen Router nicht auf g herunter zwingen..
     
  19. Anis412, 03.09.2015 #19
    Anis412

    Anis412 Threadstarter Junior Mitglied

    Jupp gibt es.

    Habe in der Zwischenzeit mal eine andere Router Firmware probiert (Tomato) und hatte dann auf einmal Raten über 60Mbit (immerhin) . Leider hatte ich dann aber andere Probleme damit sodass ich wieder auf originale netgear Firmware umgestiegen bin und mich damit abfinden muss das es langsam ist. Aber Fazit ist: Es liegt NICHT am Telefon!
     
  20. Geggi632, 03.09.2015 #20
    Geggi632

    Geggi632 Neuer Benutzer

    Naja aber wenn alle anderen Geräte einwandfrei funktionieren muss das ja was mit dem Gerät zu tun haben.

    Eine wirkliche Lösung ist eine andere Router Firmware zu installieren auch nicht.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Huawei P8 lite 2015: Wie Daten der Memo App sichern? Huawei P8 Lite Forum Montag um 10:17 Uhr
Nach letztem Update extrem langsam und Abbrüche. Huawei P8 Lite Forum Montag um 09:56 Uhr
Huawei P8 lite Dualsim nach Update Probleme Huawei P8 Lite Forum 12.05.2018
P8 Lite: kann WLAN nicht einschalten Huawei P8 Lite Forum 01.04.2018
handywechsel Iphone 4 zu Huawei p8 light 2017 simmkarte Huawei P8 Lite Forum 21.03.2018
Wie daten von Iphone 4 zu Huawei P8 Light 2017 Huawei P8 Lite Forum 20.03.2018
Rufnummerübertragung Huawei P8 lite 2017 Huawei P8 Lite Forum 20.03.2018
Notification Log nicht auffindbar Huawei P8 Lite Forum 19.03.2018
Huawei P8 startet die ganze zeit neu Huawei P8 Lite Forum 19.02.2018
P8 lite und InputStick Huawei P8 Lite Forum 18.02.2018

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. huawei p8 lite wlan langsam

    ,
  2. huawei p8 lite wlan problem

    ,
  3. huawei p8 lite internet langsam

    ,
  4. huawei p8 lite wlan probleme,
  5. huawei p8 wlan probleme,
  6. huawei p8 lite langsames wlan,
  7. huawei p8 lite wlan,
  8. p8 lite wlan langsam,
  9. HUAWEI p8 LITE SCHLECHTES WLAN,
  10. huawei p8 lite schlechte WLAN Verbindung ,
  11. huawei p8 lite wlan schlecht,
  12. p8 lite wlan problem,
  13. Huawei p8 wlan langsam,
  14. Huawei wlan langsam ,
  15. huawei p8 lite wlan zu langsam
Du betrachtest das Thema "Huawei P8 lite Langsames WLAN!" im Forum "Huawei P8 Lite Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.