1. whiteRabbit, 11.04.2012 #21
    whiteRabbit

    whiteRabbit Ambitioniertes Mitglied

    Ich befürchte, dass das die falsche Antwort ist, aber den ES-Datei-Explorer.
    Sollte das nicht die Antwort sein, die du brauchst, dann sag' mir am besten gleich, wo ich das 'rausfinde =]
     
  2. RATTAR, 11.04.2012 #22
    RATTAR

    RATTAR Gast

    Du hast den ES-Datei-Explorer nicht als root am Start, gehe auf Einstellungen und aktiviere Root-Explorer.
     
    Zuletzt von einem Moderator bearbeitet: 11.04.2012
    whiteRabbit bedankt sich.
  3. whiteRabbit, 11.04.2012 #23
    whiteRabbit

    whiteRabbit Ambitioniertes Mitglied

    dachte eigentlich, das hätte ich, war aber nicht der Fall... danke also dafür =] und tatsächlich ist es ein Tombstone, allerdings nicht 02 sondern 06, mit 805,06 MB.

    hab den jetzt gelöscht, 900MB sind frei, Meldung ist verschwunden, vielen Dank [=
     
    Zuletzt bearbeitet: 11.04.2012
  4. jrahe, 11.04.2012 #24
    jrahe

    jrahe Erfahrenes Mitglied

    Damit ist "Google Play" als Verursacher auch eher unwahrscheinlich...

    Ich bin zum Glück bisher nicht betroffen, verfolge aber die weitere Entwicklung mit Interesse.
    btw: ich habe noch das Original 2.2.2 Stock-ROM (gerootet) mit dem aktuellen "Google PLay"
     
  5. Dooze, 11.04.2012 #25
    Dooze

    Dooze Threadstarter Ambitioniertes Mitglied

    Hmm gPlay fällt also aus,übrigens kann man damit rechnen das dass Problem wieder auftaucht,auch wenn man mal eine Woche Ruhe hat,solange es nicht täglich ist und man weiß was zu tun ist :rolleyes:

    Sent from my MB525 using Tapatalk 2
     
  6. Dirk64, 11.04.2012 #26
    Dirk64

    Dirk64 Lexikon

    Läuft im Hintergrund, prüft auf Updates, etc. und ist damit nicht auszuschließen.
     
  7. maniac103, 11.04.2012 #27
    maniac103

    maniac103 Experte

    Im Tombstone steht doch drin, was verantwortlich ist ;)
    Es ist der Flash Player.

    Sent from my MB525 using Tapatalk 2
     
    fadable, jrahe, Dooze und eine weitere Person haben sich bedankt.
  8. Dooze, 12.04.2012 #28
    Dooze

    Dooze Threadstarter Ambitioniertes Mitglied

    An welcher Stelle hast Du das denn stehen? Poste doch mal bitte die Zeile mit dem Flashplayer.

    Sent from my MB525 using Tapatalk 2
     
  9. SCARed, 12.04.2012 #29
    SCARed

    SCARed Stammgast

    na super. also auf ein flash-update warten oder flash erstmal runterhauen ...

    na ja, ich hatte das problem auch, habe hier dankenswerterweise die lösung gefunden und bis jetzt (knapp über eine woche) ist noch nix wieder aufgelaufen.
     
  10. vetzki, 12.04.2012 #30
    vetzki

    vetzki Guru

    Das steht jeweils am Anfang der Datei, wie oben geschrieben kannst du sie z.B. im Terminal anschauen (als su) mit dem Befehl: cd /data/tombstones
    cat ./tombstone_XY | grep -o '>>> .* <<<'
    oder falls sich so aufhängt weil die Datei zu groß ist (konnts noch nicht probieren, bei mir würden noch keine 1GB tombstones erzeugt), probiers mit: cat ./tombstone_XY | grep -o -m 1 '>>> .* <<<'
     
  11. cust, 12.04.2012 #31
    cust

    cust Erfahrenes Mitglied

    ich hab den thread hier nur grob überflogen, aber bei mir füllt sich der ordner android/com.android.providers.media/albumthumbs immer ;) das problem wurde in anderen threads schon geschildert... da könnt ihr auch mal reinschauen, ob der ordner bei euch auch so riesig ist, falls im ordner tombstone nichts is
    gruß
     
  12. maniac103, 13.04.2012 #32
    maniac103

    maniac103 Experte

    So sieht's aus:
    Code:
    *** *** *** *** *** *** *** *** *** *** *** *** *** *** *** ***
    Build fingerprint: 'MOTO/MB526_RTDACH/umts_jordan:2.3.4/4.5.1-134_DFP-74/1313117579:user/release-keys'
    pid: 8630, tid: 8641  >>> com.android.browser <<<
    signal 11 (SIGSEGV), code 1 (SEGV_MAPERR), fault addr fffffffc
     r0 a3d8983c  r1 00000001  r2 808004a4  r3 a3d8983c
     r4 808d5738  r5 00000001  r6 00000004  r7 004f85e5
     r8 004f6468  r9 44f06f5c  10 00000001  fp 00000000
     ip 44f06d90  sp fffffffc  lr b0003935  pc 80800504  cpsr 60030050
     d0  643a64696f72646e  d1  6472656767756265
     d2  616c662e65626f64  d3  726579616c706873
     d4  006800730061006c  d5  00790061006c0070
     d6  006c002f00720065  d7  006c002f00620069
     d8  0000000000000279  d9  0000000000000000
     d10 0000000000000000  d11 0000000000000000
     d12 0000000000000000  d13 0000000000000000
     d14 0000000000000000  d15 0000000000000000
     d16 0000000000000000  d17 0000000000000000
     d18 4129e22000000000  d19 3f81908d92c06d40
     d20 3ff0000000000000  d21 4197d78400000000
     d22 000011c9000011f7  d23 000032aa0000c31b
     d24 00000fef0000d31f  d25 00000fef00000fef
     d26 00000fee0000d314  d27 00000fee00000fee
     d28 00000ffe0000d3c4  d29 00000ffe00000ffe
     d30 00000010000000b0  d31 0000001000000010
     scr 60000013
    
             #00  pc 00000504  /data/data/com.adobe.flashplayer/lib/libysshared.so (__wrap_CreateInstance)
             #01  lr b0003935  /system/bin/linker
    
    
    Der Browser-Prozess ist also abgeschmiert, und der letzte Code, der ausgeführt wurde, war im Flash-Player.
     
  13. SCARed, 13.04.2012 #33
    SCARed

    SCARed Stammgast

    da ich es jetzt wieder hatte: würde es da was bringen, den flash player zu deinstallieren? dass dann seiten mit flash nimmer funktionieren ist schon klar, aber das ist ja IMHO eh ein krampf auf dem handy.
     
  14. MaGiXeN, 14.04.2012 #34
    MaGiXeN

    MaGiXeN Stammgast

    @SCARed
    Also ein Krampf würde ich nicht sagen, das wichtigste für mich, die Flashvideos funktionieren alle super... sogar in 720p werden Sie absolut ruckelfrei abgespielt. Nehme für alle Flash Videos immer den Dolphin Mini, und für alles andere den Opera Mobiel Browser. Das läuft soweit super..
     
  15. vetzki, 15.04.2012 #35
    vetzki

    vetzki Guru

    Konnts heute mal live beobachten wie der tombstone wächst. Hab mal logcats gemacht und Screenshots
     

    Anhänge:

    MaGiXeN bedankt sich.
  16. CT-163, 17.04.2012 #36
    CT-163

    CT-163 Erfahrenes Mitglied

    Lol.... hab das selbe prob. Dachte hab zuviel installiert. Weng was auf die sd geschoben, immer noch voll... ERSTMA FACEBOOK gelöscht ind inet aus. Dann gings nichmehr an. Hatte par tage vorher gelesen das es auch jmd hat. Wie kann ich das beseitigen??? Jeder schreibt da ja was anderes



    Edit:
    /dev/netmuks/netmuks/netmuks/netmuks/netmuks..............
    Lol... immer wiede des selbe im selben ordner. Als wenns handy behindert wär. Ehm ja ich kanns nicht mit astro löschen.

    Leider kann ich auch keit rootexplorer installieren, da ja speicher voll ist.
    Kann mein handy nurnoch stark eingeschränkt benutzen. HIIIILFE


    Gesendet von meinem MB525 mit der Android-Hilfe.de App
     
    Zuletzt bearbeitet: 18.04.2012
  17. Dooze, 18.04.2012 #37
    Dooze

    Dooze Threadstarter Ambitioniertes Mitglied

    Also das netmuks habe ich auch so,den Sinn, kann den jemand ergründen? Die Dateien dort drin sind aber alles 0 Byte Dateien. Astro kenne ich nicht, nutze den root browser. Hast du den tombstons Ordner denn kontrolliert?

    Sent from my MB525 using Tapatalk 2
     
  18. breiti, 18.04.2012 #38
    breiti

    breiti Fortgeschrittenes Mitglied

    So wars bei mir auch. Habs dann über den Terminal Emulator (wie im verlinkten Threat auf der ersten Seite beschrieben) gelöscht.

    Greez...
     
  19. CT-163, 18.04.2012 #39
    CT-163

    CT-163 Erfahrenes Mitglied

    Hab mich mal gewagt zu reseten und dann gleich ins recovery und dort cache geleert und dann reboot. Dann hat auch der fehler aufgehört und ich hatte ein par mb frei. Lies mich jedoch keinen auf der sd karte gespeicherten root explorer installieren. Aber der blackmarket hats dann geschafft ihn zu installieren und dann hab ich die tombs mit 1GB und die netmuxs gelöscht und jetzt is es wieder gängig :)

    Gesendet von meinem MB525 mit der Android-Hilfe.de App
     
  20. vetzki, 18.04.2012 #40
    vetzki

    vetzki Guru

    Ich bezweifle das es sinnvoll ist den sym(hard?)link netmux zu löschen, generell etwas in /dev evtl. wird er aber nach nem reboot wieder erstellt
     
Du betrachtest das Thema "1,2GB automatisch nach 24 Std voll ?????" im Forum "Motorola Defy Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.