Motorola Pro + kein Internet

  • 13 Antworten
  • Neuester Beitrag
Diskutiere Motorola Pro + kein Internet im Motorola Pro Plus Forum im Bereich Weitere Motorola Geräte.
S

serion

Neues Mitglied
:mellow: Hallo zusammen . Wer kann mir denn bitte helfen ?
Das Motorola habe ich im Juli bei Real gekauft . Ich kann einfach nicht mit meinem Anbieter ins Internet .
Ich mache alles wie es sein soll . Einstellungen-Netzwerk -Mobilnetz-Betreiber auswählen - - es folgt ein Schloß 02 (DE) grün unterlegt . Gehe ich weiter
kann ich nichts mehr eingeben . Weder APN noch Proxi. Nichts läßt sich aktivieren .
Bitte , wer weis Rat.:blink:
 
T

ThePinky7777

Neues Mitglied
Also bei meinem Motorola Pro Plus, gibts nen Punkt:
Einstellungen > Akku- und Datenmanager > Datenlieferung > Daten aktiviert
da den Hacken reinmachen.
 
S

serion

Neues Mitglied
:biggrin:Lieben Dank ThePinky7777 ,
das habe ich gestartet und trotzdem kann ich nun die Daten die ich von Fonic erhalten habe nicht eingeben . Das sind 10 Zahlen mit Raute vorne und hinten.
Was mache ich denn da noch falsch ?:huh:
Wlan habe ich das Häkchen weg gemacht , geht auch nicht .
Oder muss diese Nummer gar nicht eingegeben werden und es geht einfach so?
Nee , habe ja kein Zeichen für's Netz :huh:.
Bin echt verzweifelt ... Defekt kann es ja nicht sein mit Hausnetz geht es doch :confused2:

Liebe Grüße .
 
T

ThePinky7777

Neues Mitglied
was genau willst du da aktivieren bei fonic ?
willst du so ne 10,-/Monat flat aktivieren ?
welches Produkt genau :D
hab mal auf der Homepage bei fonic rumgeschaut und eventuell must du das anders aktivieren als du es versuchst.
sprich per SMS ?

sprich

QUELLE: http://www.fonic.de/html/faq/surf-tarif-tagesflatrate-mobile-internet-flat.php
Wie aktiviere ich den FONIC Surf-Tarif (Tagesflatrate)?

Sie bekommen den Surf-Tarif mit Tagesflatrate und Kostenschutz in Verbindung mit dem Surf-Stick automatisch. Sofern Sie eine Telefon SIM-Karte haben, können Sie die Datenabrechnung bequem per SMS auf die Tagesflatrate umstellen lassen.
Wie kann ich die Tagesflatrate aktivieren und deaktivieren?

Die Tagesflatrate können Sie hier auf dem Portal unter MEIN FONIC --> Tarif-Optionen ändern.
Oder per SMS mit dem Text START TAGESFLAT an die Nummer 36642 (FONIC) aktivieren.
Deaktivierung erfolgt über Text STOPP TAGESFLAT ebenfalls an die Nummer 36642.
Sie erhalten nach erfolgter Umstellung eine Bestätigung per SMS.

oder

Fonic Classic Internet Tarif:
Nachdem Sie 1 Monat kostenlos im Internet gesurft haben, deaktiviert sich die Internet-Flatrate automatisch. Per SMS können Sie diese wieder aktivieren.

also nehm ich an das du das per SMS irgendwie aktivieren must.
 
Zuletzt bearbeitet:
S

serion

Neues Mitglied
Aufgeladen habe ich und von Fonic 1 Monat frei . Also 1 Monat = 10 € .

In dem Schreiben von Fonic stand folgendes (
Folgende Parameter müssen in Ihrem Handy eingestellt werden:

Einstellungen - Drahtlose Netzwerke - Mobilfunknetze - Zugangspunkte - Neuer APN )
Ja und das eben geht nicht , APN kann ich nicht einstellen . :-( .
 
T

ThePinky7777

Neues Mitglied
Einstellungen - Drahtlose Netzwerke - Mobilfunknetze - Zugangspunkte

Dahin gehst du und dann drücke die linke Taste am unteren Bildrand (die 4 vierecke da als Icon) dann kannst auswählen "neuer APN".
musst mindestsn Namen oben eingeben, und dann halt da Settings einstellen. dann die "zurück Taste" und bei mir wird die neue APN dann angezeigt zur Auswahl.

PS: das Icon da produziert oft neue Optionen jeh nach App und wo du grad bist... so ähnlich wie in windows rechter mausklick :D

Apropo, wenn du eh ne neue SIM hast, schau mal nach "netzclub" Tarif von O2 :D
(einfach googlen) Find ich ziemlich interessant für wenig user, quasi gratis flat :D
 
Zuletzt bearbeitet:
S

serion

Neues Mitglied
:biggrin::thumbsup: Hallo ThePinky7777 , ich habe alle so gemacht :rolleyes2: und konnte auch eingeben :biggrin: . Es wurde noch ein Name verlangt bevor ich aktivieren konnte , das habe ich dann getan . Ist es so dann ohne Handycap ? Man Klasse Dich hier getroffen zu haben. Danke , danke :thumbsup: .
 
T

ThePinky7777

Neues Mitglied
gern geschehen :D
 
S

serion

Neues Mitglied
:thumbup: Da ich dank Pinky endlich im Inet bin habe ich mich an weitere Punkte gerieben. :lol:
Das Radio habe ich und Sender festgelegt aber eine echte Kopfnuss :sad:ist nun Musik von meinem Laptop auf mein Handy rüber zu fitschen .
:rolleyes: Ich raffe das wieder nicht . ThePinky7777 , hast du noch mal einen Tip für die Omi :D .
Bitte,bitte,bitte . Wir fliegen am 23 in die Türkei dann habe ich doch wenigstens ein wenig eigene Musi beim Lesen wenn es mal regnet :blushing:

LG serion
 
T

ThePinky7777

Neues Mitglied
also ganz einfach :D

anschließen per USB Kabel.

Dann haste oben im Handy die leiste wo Uhrzeit usw... drin steht, das kannst du nach unten ziehen (klappt dann auf). dann sollte da ein Punkt mit USB stehen.
Da stellst du ein das "USB Massenspeicher".

und dann solltest du das phone verbunden haben wie einen USB Stick.
entsprechend unterordner anlegen und raufkopieren das ganze (am notebook).

dann is ne app drauf "Dateien" damit zum ordner gehen und die sound datei abspielen :D

empfehlenswert ist auch die APP installieren VLC Player vom Goolge store, falls du auch videos anschauen willst :D auf die art und weise.

hatte am anfang auch mein problem mit dem ding (da hab ich beschrieben was das verwirrende daran war):
https://www.android-hilfe.de/forum/motorola-pro.233/verzeichniss-lesen-aus-app-problem.302469.html
 
S

serion

Neues Mitglied
:thumbsup: ThePhinky7777 einfach klasse erklärt . Ich habe es gerafft . Klasse
Forum kann ich nur sagen . Schade das es keinen Bedankomaten gibt :smile:.

Bis dann mal wieder .
Eine glückliche Omi :rolleyes2:
 
S

serion

Neues Mitglied
Im Urlaub hatte ich das Problem wieder. ich konnte nicht mit dem Hoteleigenen Wlan
in das Internet. Nichts zu machen. Das Galaxy meines Mannes klappte . Zwar auch nur
Zeitweise .
Was hat das zu sagen. Ist der Android von mir nicht Leistungsstark genug ?
 
T

ThePinky7777

Neues Mitglied
also das mit WLANs in Hotels und auch im Ausland was ich mal annehm is so ne sache :)

sprich, wenns sag ich mal ein land war, sagen wir südeuropa, oder ausserhalb europa, dann kann auch einfach die internetanbindung bullshit sein... :)

wenns aber bei deinem mann geht und bei dir nicht dann schau mal hier, das ist die ursache warum das Pro Plus schlechten WLAN empfang hat, kurz gesagt bescheidene Werkseinstellungen :)

https://www.android-hilfe.de/forum/motorola-pro-plus.706/wlan-probleme-diskussionsthread.309873.html
 
S

serion

Neues Mitglied
:) @ThePinky7777 Danke für deine Antwort. Den Link :huh:den muss ich echt mehrmals durch lesen. Mein armes Hirn.
Ja , wir waren in der Türkey , wie jedes Jahr. Wir hatten nie Schwierigkeiten. In dem Titan Select war ich keine Ausnahme. Darum nahm ich an das es mit dem Handy zusammen hängt. Der Empfang war aber allgemein sehr schlecht .

Noch einen schönen Abend und recht schöne Adventszeit :biggrin: