1. Handysuechtiger, 22.01.2019 #1
    Handysuechtiger

    Handysuechtiger Threadstarter Neuer Benutzer

    Hallo zusammen.. ich betreibe meine Shield 16 gb mit externer ssd Festplatte. Nun ist neuerdings nach jedem Neustart der shield mein Plex-Server verschwunden und muss nach jedem Neustart neu installiert werden was Stunden dauert... Updates sind alle aktuell und Plex-Pass ist vorhanden. Es lief jetzt Jahrelang einwandfrei und nun nicht mehr?

    Hat jemand vielleicht das selbe Problem und eine Lösung?

    Vielen Dank im Voraus
     
  2. Nathaniel9, 23.01.2019 #2
    Nathaniel9

    Nathaniel9 Android-Lexikon

    Welche Firmware ist derzeit installiert und ist der Plex Server unter Apps aktiviert?
     
  3. Handysuechtiger, 23.01.2019 #3
    Handysuechtiger

    Handysuechtiger Threadstarter Neuer Benutzer

    Hallo, Es ist bei shield die 7.2.2(30.7.130.7) und Plex Server 1.14.1.5488 installiert.. nach jedem Neustart der shield verlangt er eine neue Einrichtung...
     

    Anhänge:

Die Seite wird geladen...
Ähnliche Themen Forum Datum
Kann kein Film über Kodi oder PLEX vorspulen Nvidia Shield Android TV Forum 08.01.2019
Kodi/Plex hängen sich beim Abspielen auf Nvidia Shield Android TV Forum 26.12.2018
Plex findet externe Festplatte nicht Nvidia Shield Android TV Forum 28.09.2018
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.