[KitKat]Xposed Framework und Module

Keines, weil xposed noch nicht an 4.4 angepasst ist.
 
  • Danke
Reaktionen: Patman75
ich sagte ja auch "werdet" und nicht "habt" >_<...
 
Zuletzt bearbeitet:
  • Danke
Reaktionen: datt-bo
Wenn ich bei Stock bleibe

XPrivacy und XHalo

bei den Toolboxen muss man mal schauen , was die dann bieten ...
Es wird sicherlich noch der ein oder andere Mod kommen, bestimmt auch in Richtung Pie und Softkeys etc.
 
  • Danke
Reaktionen: DarkGenesis
Wenn, dann würde ich vorerst einen Mod nutzen der mir die Status- und Navigationsbar transparent färbt, solange bis der Dev vom Nova Launcher seine App auch dementsprechend angepasst hat.

Ach ja, für die Batterieanzeige in Prozent wäre auch nicht schlecht
 
Cool, was es nicht alles gibt :) Fürs erste vollkommen ausreichend :)
 
Circle mod mit Prozentanzeige! :)

Gesendet von meinem Nexus 5 mit der Android-Hilfe.de App
 
Noch immer ist Xposed nicht mit KitKat kompatibel :( misse echt viele Mods und hoffe das sich bald mal was tut?

Gesendet von meinem Nexus 5
 
  • Danke
Reaktionen: DarkGenesis
Ja leider noch nicht aber ist auch nicht die einzigste die noch nicht funktioniert...
 
@DarkGenesis, Andro Andi
...wer suchet der findet...:D

Kleiner Tipp:
Schaut mal hier in den Greenify-Thread, oder in den Store zur Donate-Version...
Greenify funzt sogar einwandfrei mit KK :D...

...aber wegen LBE mach ich mir nen Kopf...(na gut, hat ja eigentlich Nüsse mit xposed zu tun :D)...

Gesendet von meinem AOSP on HammerHead mit der Android-Hilfe.de App
 
Zuletzt bearbeitet:
  • Danke
Reaktionen: AndroAndi
Patman75 schrieb:
@DarkGenesis, Andro Andi
...wer suchet der findet...:D

Gesendet von meinem AOSP on HammerHead mit der Android-Hilfe.de App

Wie meinst?
 
Wenn ihr Probleme mit Anwendungen, Diensten habt (Akku-/Datenfresser), kann ich euch die Option Prozessstatistiken in den Entwickleroptionen nahelegen; da mal nen Blick reinwerfen und gegebenfalls mit einer App wie "Disable Service" reagieren kann eventuell so manchen Wakelock eliminieren (hatte letzte Nacht eine DeepSleep-Quote von 99,7%!)
MfG

Gesendet von meinem AOSP on HammerHead mit der Android-Hilfe.de App
 
Andro Andi schrieb:
Noch immer ist Xposed nicht mit KitKat kompatibel :( misse echt viele Mods und hoffe das sich bald mal was tut?

Gesendet von meinem Nexus 5

Der Entwickler hat sein Nexus 5 erst seit gestern...
So wie der arbeitet wird die erste beta aber nicht lang auf sich warten lassen
 
  • Danke
Reaktionen: DarkGenesis, AndroAndi und Patman75
Ja ich. X-blast läuft z. B. Gravity nicht. Aber es funktioniert schon mal
 
XuiMod läuft auch problemlos
 
Hi,
Installation klappt problemlos, Greenify funzt einwandfrei.

Gesendet von meinem AOSP on HammerHead mit der Android-Hilfe.de App
 

Ähnliche Themen

L
  • LHOswald
Antworten
5
Aufrufe
1.865
Chris123459
C
DarkGenesis
Antworten
263
Aufrufe
38.512
MUMatthaei
M
Sboarder
  • Sboarder
Antworten
1
Aufrufe
1.336
lulli
lulli
Zurück
Oben Unten