1. Avoid_Infinity, 10.04.2012 #1
    Avoid_Infinity

    Avoid_Infinity Threadstarter Neuer Benutzer

    Tach,

    ich hock seit um 13 Uhr hier und steh langsam aufm Schlauch ;)


    Ich will Blur abschalten, kann ich aber nicht, da ich nicht rooten kann -> sch... 2.3.6
    Wollte deshalb 2.3.4 wieder draufflashen -> war nen Brick. Jetzt läufts wieder auf 2.3.6.

    Ich finde keine Möglichkeit es zu rooten oder es zu downgraden. Kann mir jemand helfen? Google sagt nein, aber die meisten Beiträge sind schon einen Monat alt, deshalb hoffe ich darauf, das es mittlerweile eine Möglichkeit gibt, die ich nicht finde...
     
  2. FriesenjungMS, 10.04.2012 #2
    FriesenjungMS

    FriesenjungMS Fortgeschrittenes Mitglied

    Avoid_Infinity bedankt sich.
  3. Avoid_Infinity, 10.04.2012 #3
    Avoid_Infinity

    Avoid_Infinity Threadstarter Neuer Benutzer

    Erstmal danke! ;)

    Hab DFP-231...

    Also nichts -.-
    Kommt demnächst was oder kann ichs vergessen?
     
  4. FriesenjungMS, 10.04.2012 #4
    FriesenjungMS

    FriesenjungMS Fortgeschrittenes Mitglied

    Avoid_Infinity bedankt sich.
  5. Avoid_Infinity, 10.04.2012 #5
    Avoid_Infinity

    Avoid_Infinity Threadstarter Neuer Benutzer

    Dann hoff ichs mal ;)
     
  6. Kai Disobey, 12.04.2012 #6
    Kai Disobey

    Kai Disobey Android-Experte

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. defy rooten 2.3.6

    ,
  2. android 2.3.6 macht defy

  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.