Samsung Galaxy A3 (2016) Akku Probleme und Lösungen

  • 40 Antworten
  • Neuester Beitrag
Diskutiere Samsung Galaxy A3 (2016) Akku Probleme und Lösungen im Samsung Galaxy A3 2016 (A310F) Forum im Bereich Samsung Forum.
andrey

andrey

Fortgeschrittenes Mitglied
Hi,
Ich wundere mich ob ich einen Montagsgerät erwischt habe: Samstag abend 100% aufgeladen, Sonntag Abend, ohne das Handy je benuzt zu haben, sehe ich 94% und die Akku-Status Anzeige gibt je 3% für "Akku auf Standby" und "Gerät auf Standby" für 24 Stunden Standby. Wlan ist "aus im Standby", Mobile Daten ganz aus, Bluetooth / NFC beides aus, Verbindung steht auf 3G/2G. Mein altes LG L90 hatte an solchen Wochenenden gar nichts oder höchstens 1% verbraucht, mit gleichen Einstellungen. Selbstverständlich laufen keine Facebooks und Co im Hintergrund, ich sehe wirklich nur den reinen eigenen Handy Standby Verbrauch in der Anzeige.

Ist es normal bei Galaxy A3 2016 / Samsung? Was habt ihr so im Standby?
 
Royo

Royo

Fortgeschrittenes Mitglied
Ist bei meinem auch.
 
C

Cody13

Neues Mitglied
Vielleicht kann mir einer von euch einen Tip geben:
Nach Umstieg auf das A3 ist der größte Posten des Akkuverbrauchs fast immer der Eintrag "Google Play Dienste".
Bei all meinen anderen Samsungs zuvor kam dieser Eintrag irgendwo einmal in der Liste aber garantiert nie vor dem Punkt "Bildschirm". Was kann es da für einen Grund geben, da ich keine anderen Sefvices nutze als zuvor auch?
 
ANDROIDBENE

ANDROIDBENE

Experte
Ob das der größte oder der kleinste Akkuverbraucher ist, ist völlig irrelevant, solange Du kein generelles Akkuproblem hast. Das A3 schafft immer einen ganzen Tag, bei Wenignutzung auch zwei Tage. Erst wenn das nicht klappt, muss man den einzelnen Verbrauchern nachgehen. Die Rangfolge allein sagt gar nichts, wenn ich das Handy vier Tage überhaupt nicht nutze, ist der Akku auch fast leer und Bildschirm wird als Verbraucher gar nicht auftauchen.

Grundsätzlich ist der Akkuverbrauch von Google Play Diensten ein endloses Mysterium. Nach Updates oder Ersteinrichtung ziehen die einige Tage lang mehr Akku. Manchmal machen die tatsächlich ernste Akkuprobleme. Da hilft dann oft ein Neustart, manchmal auch das nicht.

Zuerst gilt aber das obige: Interessiert nicht die Bohne, sofern die Gesamtlaufzeit ok ist.
 
Wicked Ninja

Wicked Ninja

Stammgast
Mein aktueller Rekord: Ich habe jetzt am Sonntag Morgens das Smarphone vom Strom genommen und aktuell habe ich jetzt noch 27% ;)

Ansonsten hält es so gute 3 Tage bei meiner Nutzung.
 
C

Chris68nd

Neues Mitglied
Hab seit ca 3 Wochen ein Problem mit der Akkulaufzeit. Bilde mir ein dass es seit dem letzen Android Update auf 6.0.1 auftritt. Kann aber auch Zufall sein
Das Problem: Akku entleert sich auch wenn das A3 (2016) ausgeschaltet ist.
Hab es jetzt mehrfach getestet. zB: Das A3 am Abend mit 91 % Akku ausgeschaltet. Am Nächsten Morgen hat es nach dem Systemstart nur noch 71 %.
Was meint Ihr. Ist der Akku schon nach wenigen Monaten defekt oder kann es auch irgendeine Einstellung am A3 oder eine App sein ?

Gruß, Chris
 
ANDROIDBENE

ANDROIDBENE

Experte
Ein solcher Verlust ist alles andere als normal und, sofern das Handy wirklich aus war, auch nicht auf eine App zurückzuführen.
 
D

Dastzj

Neues Mitglied
Servus,

auch ich habe mir das Galaxy A3 2016 am 30.10.16 gekauft. Ist jetzt also 3 Tage in Gebrauch. Eigentlich bin ich ganz zufrieden mit dem Gerät, wäre da nicht die Sache mit dem Akku. Bei mir hält der nämlich nur einen Tag bei normaler Nutzung. Überall liest man allerdings, dass er locker 2 Tage schaffen sollte. Ebenfalls merkwürdig ist das der Akku wenn er leer ist nur ca. 45-50 Minuten braucht bis er wieder voll ist.. Leider geht er so schnell wie er lädt auch wieder leer. Als ich das Gerät das erste mal gestartet habe hatte es 20% Akku. Hab es übrigens bei Saturn gekauft. Verzweifle langsam echt. Hat jemand ähnliche Probleme oder vielleicht sogar eine Lösung?

Wäre sehr dankbar für Antworten.
 
RSV-Chrischi

RSV-Chrischi

Erfahrenes Mitglied
Probleme?! [emoji23]

Wäre es mein Privatgerät, dann würde ich es dem Franzosen nachmachen, der im Applestore mit einer Eisenkugel die Geräte neu geformt hat!

Ich ziehe das Ladekabel ab, und verliere in den ersten 60min gute 10% Akku.
Telefonieren... Akkuverbrauch, puhh. Pro Minute 1% Verlust!
 
D

Dastzj

Neues Mitglied
Aber warum? Ist der Akku defekt? Braucht er vielleicht noch ein paar Ladezyclen bis er seine volle Kapazität bringt?

Verzweifle echt
 
ANDROIDBENE

ANDROIDBENE

Experte
Das ist mit den Ladezyklen wird extrem überschätzt. Wenn der Akku 10% in einer Stunde verliert (ohne dass das Gerät groß benutzt wird), ist entweder der Akku kaputt oder eine App saugt da wie wild im Hintergrund. Leider bekommt das nicht so leicht raus, war früher deutlich einfacher.

Wenn Telefonieren 1% pro Minute benötigt, liegt aber sehr wahrscheinlich ein Hardwaredefekt vor. Wenn Du beim Auto einen Platten hast, zündest Du ja auch kein Reifenlager des Herstellers an.
 
RSV-Chrischi

RSV-Chrischi

Erfahrenes Mitglied
Sind ja nur die ersten 10% danach pendelt es sich ein.

Das interessante, es ist gerade alles etwas besser geworden nach dem ich WLAN Telefonie abgeschaltet hab!

Mir auch egal, ich such gerade einen schicken QI-Adapter und dann wird immer fleißig überall geladen!
 
hagex

hagex

Super-Moderator & Mediator
Teammitglied
RSV-Chrischi schrieb:
WLAN Telefonie abgeschaltet hab!
Könnte was dran sein.
Vor einigen Wochen hat Vodafone Kurznachrichten verschickt:
Lieber Vodafone-Kunde, Sie möchten WiFi Calling nutzen? Dann besuchen Sie uns auf www.vodafone.de/wificalling. Hier finden Sie alle Infos. Und Sie lesen, wie Sie es buchen. Um ihren Akku zu schonen, empfehlen wir Ihnen bis dahin WiFi Calling wieder zu deaktivieren. Freundliche Grüße, Ihr Vodafone-Team
Anscheinend hatten sie ein paar Beschwerden.
Gruß von hagex
 
bertbaurii

bertbaurii

Neues Mitglied
Seit gestern lädt mein A3 2016 gar nicht mehr. Weder mit dem Original-Ladegerät, noch mit fremden. Verschiedene Steckdosen probiert, auch USB am Laptop ohne Erfolg. Der Samsung Support riet mir, das Gerät einzuschicken, vorher die Daten mit Smart Switch zu sichern. War natürlich nicht möglich, da ich zu der Zeit nur noch 5% hatte. Die haben sich auch im Ultrasparmodus einige Stunden gehalten. Jetzt ist das Handy aus, kann natürlich auch nichts mehr sichern (das meiste ist auf der SD-Karte oder synchronisiert), nur einige, leider recht wichtige, App-Daten sind noch drauf...

Jemand dieses Problem schon mal gehabt? Oder von gehört? Möchte iwie das Einschicken vermeiden.
Übrigens gekauft April 2016.

VG bert
 
M

muebracht

Neues Mitglied
Hallo,

identisches Problem hatte ich auch - Aufladen des Akkus war nicht mehr möglich. Habe über den Amazon-Reperatur-Service das Gerät eingeschickt. Wurde in angemessener Zeit bearbeitet und - scheinbar mit wenig Aufwand - wieder hergestellt.
Seither funktioniert das Aufladen wieder völlig problemlos, subjektiv sogar schneller und nachhaltiger.

Ich vermute, dass es ein Problem im Anschluss am Gerät gegeben hat und dies wie bereits erwähnt recht einfach bereinigt werden konnte.
Ich hatte das Glück, dass alle Daten synchronisiert oder auf SD-Karte waren. Rücksetzen auf Werkseinstellungen ging gerade noch mit der Restkapazität.

Viele Grüße
Werner
 
bertbaurii

bertbaurii

Neues Mitglied
So, Gerät ist aus Reparatur zurück. "Fehler nicht nachvollziehbar. Prüfen Sie Ihr Netzteil usw." Werkseinstellungen, alle Daten weg. Gerät funktioniert mit den gleichen Ladekabeln wieder. Tolle Wurst.
Vg Bert
 
Evchen

Evchen

Fortgeschrittenes Mitglied
@bertbaurii bei uns heute ähnliches Problem.
Mein Sohn hat sein A3 gestern abend zum laden angeschlossen, heute morgen als ich das Kabel entfernt habe kurzes vibrieren aber kein einschalten möglich. Nochmaliges anschließen Akkuanzeige 0% grüne Led blinkt kurz und geht dann aus, und Anzeige nach 15 minuten immer noch bei 0%. daraufhin habe ich noch zwei andere Ladekabel getestet gleiches Problem.
Habe mich schon darauf eingestellt das es eingeschickt werden muss. Als mein Sohn dann heute Mittag von der Schule kam hat er nochmals das Ladekabel eingesteckt nur mit einem anderen Ladeadapter grüne Led blinkt und oh Wunder nach nicht mal 1 Minute springt die Anzeige von 0 % auf 1 % und lädt weiter als wäre nichts gewesen.
Nun habe ich aber den Ladeadapter mit dem heute mogen kein laden ging an mein Tab S2 angeschlossen und es lädt ohne Probleme. Alles irgendwie seltsam das ganze.
 
bertbaurii

bertbaurii

Neues Mitglied
Ich hab bisher auch noch keine Erklärung gefunden. Gerät läuft mittlerweile seit fast 3 Wochen wieder ohne, dass das Problem mit den Ladekabeln nochmals aufgetreten ist
 
Evchen

Evchen

Fortgeschrittenes Mitglied
Wenn ich es mir so durch den Kopf gehen lasse, verschmutzen vielleicht mit der Zeit die Kontakte und verhindern so das Laden und das mehrmalige einstecken des Ladekabel reinigt diese wieder. Aber auch wieder eher unwahrscheinlich den unseres wurde am 19.6 2016 gekauft nur mit allen anderen unserer weit älteren Geräten mit offenen Ladenschluss gab das ja auch noch nie.
Oder es liegt bei den neueren hier am verwendeten Material des Ladeschlusses.
 
OS_Sammler

OS_Sammler

Neues Mitglied
Am Samstag ist das A3 für meine Frau eingetroffen. Was soll ich sagen, das Gerät ließ sich von Anfang an nicht laden. Es hatte bei Eintreffen ne Akkuladung von knapp 50%, läuft auch völlig problemlos, lässt sich aber nicht laden. Das Ladegerät konnte ich durch Vergleich mit anderen Geräten als Fehler ausschließen.
 
Ähnliche Themen - Samsung Galaxy A3 (2016) Akku Probleme und Lösungen Antworten Datum
8
0
8