Samsung Galaxy Note 20 Ultra: Lautstärkeregler funktioniert nicht wie er soll

  • 20 Antworten
  • Neuester Beitrag
Diskutiere Samsung Galaxy Note 20 Ultra: Lautstärkeregler funktioniert nicht wie er soll im Samsung Galaxy Note 20 Ultra 5G Forum im Bereich Samsung Forum.
B

beko66

Neues Mitglied
Mein Smartphone:

Note 20 Ultra
Android 11
Aktuellste Version:
N986BXXS3DUH5 / N986BOXM3DUH5 /
N986BXXU3DUH2

Hallo liebes Forum,


seit 1 Woche funktioniert mein Lautstärkeregler nicht mehr wie es soll.
Ich habe die Regler so eingestellt, dass ich bei der Bedienung dieser die Medienlautstärke einstellen konnte.

Ich habe auch die Einstellung "Lautstärketasten für Medien verwenden" immer eingeschaltet.
Nun wechselt es beim Schaun von, YT, NETFLIX, PRIME oder beim hören von Musik automatisch in "Gesprächlautstärke" um und ich kann die Medienlautstärke nicht mehr regulieren.
Das dauert dann 5 Minuten und dann geht es wieder.

Auch mit meinen Buds ist das selbe Problem und das ist sogar noch störender.
Wenn ich mit den Kopfhörern etwas schaue, wechselt der Regler und es kommt nichts mehr von den Kopfhörern, obwohl die Bluetoothverbindung steht.
Ich habe mehrmals neu gestartet, bringt nichts!

Ich weiß echt nicht mehr weiter.

Danke schonmal im Voraus
 
edgonzo

edgonzo

Experte
Schaue mal, ob du Bixby Routine etwas aktiviert hast.
 
B

beko66

Neues Mitglied
Das ist und war bei mir nie aktiviert.
Danke für deine Antwort
 
Zuletzt bearbeitet von einem Moderator:
Bearbeitet von Conan179 - Grund: Direktes Vollzitat entfernt. Gruss Conan179
edgonzo

edgonzo

Experte
Ja, das war nur so eine spontane Idee.
Mal eine Frage, ist es nach einem Update passiert, oder einfach so?
 
B

beko66

Neues Mitglied
Auch wenn, habe ichs erst später bemerkt. Es ist mir also nicht direkt danach aufgefallen.
 
Zuletzt bearbeitet von einem Moderator:
Bearbeitet von Conan179 - Grund: Direktes Vollzitat entfernt. Gruss Conan179
Doktor M@buse

Doktor M@buse

Fortgeschrittenes Mitglied
B

beko66

Neues Mitglied
@Doktor M@buse

Nein, auch das nutze ich nicht. Bin langsam am verzweifeln :(
 
edgonzo

edgonzo

Experte
Hast du die "Beschränkung der Medienlautstärke" aus Versehen aktiviert?
1632257804892.png
 
Zuletzt bearbeitet:
B

beko66

Neues Mitglied
Gerade kontrolliert - auch nicht.
 
Zuletzt bearbeitet von einem Moderator:
Bearbeitet von Conan179 - Grund: Direktes Vollzitat entfernt. Gruss Conan179
Ihab

Ihab

Neues Mitglied
Ich habe auch ein Note 20 ultra und habe seit paar Tagen genau das selbe Problem
 
B

beko66

Neues Mitglied
Und natürlich keine Lösung für oder?
 
Zuletzt bearbeitet von einem Moderator:
Bearbeitet von Conan179 - Grund: Direktes Vollzitat entfernt. Gruss Conan179
edgonzo

edgonzo

Experte
Was hast du bei "Adapt Sound" eingestellt?
 
edgonzo

edgonzo

Experte
Dann tut es mir leid, jetzt ist mein Latein am Ende.
Vielleicht hat jemand auch das gleiche Problem und auch eine Lösung!
Wie heißt es so schön, die Hoffnung stirbt zuletzt. ☺

PS:
Ich habe bei mir 30 bis 60 Jahre aktiviert!
Vielleicht hilft es ja. 🤔
 
Zuletzt bearbeitet:
Ihab

Ihab

Neues Mitglied
@beko66 ja leider immer noch nicht ,ich hoffe auf eine baldige Lösung
 
B

beko66

Neues Mitglied
@edgonzo
Die Person 1 über mir hat das selbe Problem.
Heißt also, dass ich nicht allein bin :)

Danke dir aber für deine Hilfe.
 
B

beko66

Neues Mitglied
@Ihab bitte gib mir Bescheid we0nn du ne Lösung findest.
 
edgonzo

edgonzo

Experte
Ich noch mal. ☺
Hast du hier etwas eingestellt?
1632610123278.png
 
B

beko66

Neues Mitglied
@edgonzo

Auch nicht, ist genauso wie bei dir :(