1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Mimilein, 11.03.2012 #1
    Mimilein

    Mimilein Threadstarter Junior Mitglied

    Guten Morgen zusammen!

    Heute morgen, hat das Internet auf meinem Handy funktioniert!
    Jedoch, lässt es sich seit ca. 2 Stunden nicht einschalten!
    Ich kann die "Taste" Daten in der oberen Bildleiste drücken sooft ich will, es lässt sich einfach nicht einschlalten!

    Habt ihr eine Idee woran das liegen könnte?

    Liebe Grüße Mimilein
     
  2. Peter Griffin, 11.03.2012 #2
    Peter Griffin

    Peter Griffin Android-Ikone

  3. duckring, 11.03.2012 #3
    duckring

    duckring Android-Hilfe.de Mitglied

    Versuch mal über Einstellungen>Drahtlos und Netzwerke>mobile Netzwerke>Paketdaten..

    zu aktivieren.

    ironmike
     
    Pierre Larouche gefällt das.
  4. Chris1996, 11.03.2012 #4
    Chris1996

    Chris1996 Android-Experte

    Oder versuchs mit Einstellungen > Drahtlos und Netzwerke > Mobile Netzwerke > Netzbetreiber wählen und dort einfach dein Netz wählen ;) war bei mir mal genau so
     
    Pierre Larouche gefällt das.
  5. waka, 13.03.2012 #5
    waka

    waka Neuer Benutzer

    hi...hatte das prob auch..habe eben mal paketdaten deaktiviert und wieder aktiviert...nun gehts wieder
     
  6. Darksunshine, 14.03.2012 #6
    Darksunshine

    Darksunshine Android-Hilfe.de Mitglied

    Noch eine frage zu den APN einstellungen von t-mobile:
    Bei mir steht z.Z
    APN: internet.t-mobile
    Benutzername: t-mobile
    Passwort: **

    unter diesem Link: https://www.android-hilfe.de/forum/...en-t-mobile-vodafone-e-plus-o2-usw.16287.html

    stehen jedoch folgende Angaben:
    APN: internet.t-d1.de
    primärer DNS: 193.254.160.1
    sekundärer DNS: -
    Benutzername: t-d1
    Passwort: gprs

    Was ist denn nun richtig?
    Ich frage, weil ich mit meiner Internetgeschwindigkeit und meiner Netzabdeckung nicht zufrieden bin.
     

Benutzer fanden diese Seite durch die Suche nach:

  1. keine internetverbindung über apn D1

Du betrachtest das Thema "keine Internetverbindung!" im Forum "Samsung Galaxy S2 (I9100) Forum",