Icons auf dem Zifferblatt der Galaxy Watch4 bei Trennung ausblenden

  • 33 Antworten
  • Neuester Beitrag
Diskutiere Icons auf dem Zifferblatt der Galaxy Watch4 bei Trennung ausblenden im Samsung Galaxy Watch4 Forum im Bereich Samsung Forum.
killer3650

killer3650

Neues Mitglied
Hi leute ich wuste nicht wo ich das posten solte,kann mir einer sagen wie ich
das weisse zeichen wegbekomme
20210920_154501.jpg
 
Zuletzt bearbeitet von einem Moderator:
Bearbeitet von hagex - Grund: Bild verkleinert. Gruß von hagex
venacephalica

venacephalica

Stammgast
@killer3650

ich hatte das mal mit nem Neustart wegbekommen...
 
A

alfalke

Fortgeschrittenes Mitglied
Das ist doch das Symbol, wenn die Uhr den Kontakt mit dem Smartphone verloren hat.
 
Adventure-Girl84

Adventure-Girl84

Erfahrenes Mitglied
@alfalke ja genau das ist es. Kann sein das manche Zifferblätter es unterstützen und man es ausblenden kann. Aber da kenn ich mich jetzt nicht aus. 🤔 Wobei ich das zwar auch bezweifle aber wer weiß. 🤷‍♀️🤷‍♀️

Aber eigentlich ist es immer ersichtlich, sobald keine Verbindung zum Smartphone besteht.
 
Zuletzt bearbeitet:
Poly

Poly

Moderator
Teammitglied
Soll ja auch so sein, so siehst du, dass du keine Bluetooth Verbindung zum Handy hast.
 
Adventure-Girl84

Adventure-Girl84

Erfahrenes Mitglied
@Poly ja stimmt. Ausschalten wäre dann ja kontraproduktiv. Da du dann nie wissen würdest ob eine Verbindung besteht oder nicht.
 
Zuletzt bearbeitet:
Poly

Poly

Moderator
Teammitglied
Manche Dinge bei der Watch4 ergeben schon Sinn. 😉
 
killer3650

killer3650

Neues Mitglied
Ok danke ,aber bei meinen alten gw konnte man das ausblenden.das geht bei der gw 4
Nicht?
 
S

Smeagol

Neues Mitglied
In das Einstellungsmenü (Zahnrad) gehen und dort unter Verbindungen Bluetooth ausschalten, wenn es nicht benötigt wird, dann ist auch das Symbol weg 😉
 
Zuletzt bearbeitet:
Adventure-Girl84

Adventure-Girl84

Erfahrenes Mitglied
@Smeagol stimmt, das wäre eine Alternative. 👍👍
 
Poly

Poly

Moderator
Teammitglied
Selbst wenn du Bluetooth und W-Lan abschaltest, bleibt das Symbol trotzdem auf dem Display. Soll ja auch so sein. Stört ja auch nicht sonderlich.
 
L

Leuchti

Erfahrenes Mitglied
Ich weiß jetzt nicht recht in welchem Thread ich die Frage stellen soll 🤪. Ich habe das AOD nicht aktiviert, da ich das nicht unbedingt brauche. Allerdings habe ich jetzt einen "Hänger".. Ich kann doch einstellen, das das Display angeht wenn ich die Lünette drehe oder aber auch auf den Screen tippe - soweit richtig ? Bei mir funktioniert das mit dem "auf`s Display tippen nicht. Da passiert nichts. Keine Reaktion. Habe ich da was falsch verstanden ? Wenn ich den seitlichen Knopf drücke geht das DP an 😳
 
numanoid

numanoid

Experte
Müsste angehen, wenn Du die Option eingeschaltet hast. Defaultmässig war sie bei mir aus.

Vielleicht hast Du Dir aber auch eine Screenprotector-Folie aufs Display gemacht. Das kann die Berührungsempfindlichkeit vermindern. Aber dafür hab ich schon in einem Video gesehen, dass man die Sensitivität höher stellen können. Also ich würde es mal damit probieren (egal ob Folie oder nicht).
 
L

Leuchti

Erfahrenes Mitglied
@ Adventure Girl, numanoid
Das mit dem drehen der Lünette funktioniert. . Aber wenn ich den Punkt "Zum Aktiv. Bilds. berühren" aktiviere funktioniert das eben nicht. Folie habe ich keine drauf gegeben. Sehr komisch. Was mache ich da falsch...😥
 
Zuletzt bearbeitet:
Adventure-Girl84

Adventure-Girl84

Erfahrenes Mitglied
@Leuchti puuhhhh gute Frage. 🤔 Hab es grad nochmal getestet bei mir, funktioniert einwandfrei und ich habe eine Panzerglasfolie drauf. Hab allerdings auch die Berührungsempfindlichkeit hoch.
 
L

Leuchti

Erfahrenes Mitglied
Adventure-Girl84 schrieb:
@Leuchti puuhhhh gute Frage. 🤔 Hab es grad nochmal getestet bei mir, funktioniert einwandfrei und ich habe eine Panzerglasfolie drauf. Hab allerdings auch die Berührungsempfindlichkeit hoch.
Sorry wenn ich jetzt nochmals nachfrage. Konkret heißt das, das du in den Einstellungen nur den Punkt "zum Aktiv. Bilds. berühren" aktiviert hast und wenn du auf den Screen tippst, geht der an ? Oder muss ich noch was einstellen ( z.B. das AOD ). Die Berührungsempfindlichkeit habe ich auch auf hoch gestellt 😡
 
Zuletzt bearbeitet:
Adventure-Girl84

Adventure-Girl84

Erfahrenes Mitglied
@Leuchti alles gut. Du kannst gerne nochmal fragen. Ja hab zum Test nur diesen Punkt eingestellt.

Hab kein AOD, nur halt über Lünette. Berührungsempfindlichkeit auf hoch.

Hatte erst Doppeltip gemacht, war ich von der Active2 gewöhnt aber selbst mit 1x tippen geht es.
 
L

Leuchti

Erfahrenes Mitglied
Ok, danke. Die Lünette wollte ich eigentlich nicht aktivieren, da ich meine GW auch beim schlafen an habe. Dann geht das Licht immer an wenn ich mich ´drehe und das mache ich oft in meinem Alter 😎
 
Adventure-Girl84

Adventure-Girl84

Erfahrenes Mitglied
@Leuchti ja das stimmt, das wäre schlecht. Hast du eventuell mal neu gestartet die Uhr, vielleicht geht es dann. Weil ist schon komisch das es nicht geht. Und du wirst ja wohl kaum falsch tippen 🤣🙈
 
Ähnliche Themen - Icons auf dem Zifferblatt der Galaxy Watch4 bei Trennung ausblenden Antworten Datum
15
11
2