1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Marcus1978, 16.08.2011 #1
    Marcus1978

    Marcus1978 Threadstarter Fortgeschrittenes Mitglied

    Hallo,

    ich bin gerade vom iPhone auf ein Galaxy S2 umgestiegen und habe nun ein Problem mit den EMail Programmen, sowohl dem Standard Programm als auch K9.

    Wenn ich auf Nachrichten laden gehe, lädt er die neuesten EMails und die anderen verschwinden....
     
  2. DrMole, 16.08.2011 #2
    DrMole

    DrMole Android-Ikone

    Schau mal in den Einstellungen, da solltest du was finden.
     
  3. Marcus1978, 16.08.2011 #3
    Marcus1978

    Marcus1978 Threadstarter Fortgeschrittenes Mitglied

    Habe ich....aber was sollte ich finden???
     
  4. Marcus1978, 17.08.2011 #4
    Marcus1978

    Marcus1978 Threadstarter Fortgeschrittenes Mitglied

    Problem besteht immer noch. Hat jemand einen Tip? Das Problem besteht beim Standard Mail Client sowie auch K9.
     
  5. LouCipher, 17.08.2011 #5
    LouCipher

    LouCipher Ehrenmitglied

    Unter Einstellungen kannst du einstellen wieviele Email der anzeigen soll.
    Steht Standard auf 25. Stell da was anderes ein.
     
  6. Marcus1978, 17.08.2011 #6
    Marcus1978

    Marcus1978 Threadstarter Fortgeschrittenes Mitglied

    Unter Einstellungen finde ich nur den Punkt "Anzeigemodus". Dort kann ich zwischen Standard und Gesprächsansicht auswählen...
    Wo finde ich denn den anderen Punkt???
     
  7. Marcus1978, 18.08.2011 #7
    Marcus1978

    Marcus1978 Threadstarter Fortgeschrittenes Mitglied

    Mir ist aufgefallen, das die Mails verschwinden, sobald ich diese vom Server runterlade. Gibt es eine Moeglichkeit, das der Android Mailclient trotzdem eine Kopie behaelt?
     
  8. bmwhasi, 25.08.2011 #8
    bmwhasi

    bmwhasi Junior Mitglied

    hast du eine lösung dafür gefunden? hab das gleiche problem
     
  9. Marcus1978, 25.08.2011 #9
    Marcus1978

    Marcus1978 Threadstarter Fortgeschrittenes Mitglied

    Nö, leider noch nicht.......
     
  10. bmwhasi, 26.08.2011 #10
    bmwhasi

    bmwhasi Junior Mitglied

    also ich habe k9 installiert und das macht keine probleme. kannst sogar mehrere emailadressen einpflegen. funktioniert gut!
     
  11. rentaric, 27.08.2011 #11
    rentaric

    rentaric Android-Experte

    Ist das ein POP3 Zugang? Dann Einstellung setzen das 'Kopie auf Server gelassen' wird.

    Gesendet von meinem Nexus S mit der Android-Hilfe.de-App
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Garmin Connect Mobile Problem Sonstige Apps & Widgets Dienstag um 14:05 Uhr
MyFritz App 2 startet nicht - Google Play Dienste Problem Sonstige Apps & Widgets 14.10.2017
CISCO SSL VPN Client Problem Sonstige Apps & Widgets 08.05.2017
Screenshot problem Sonstige Apps & Widgets 09.04.2017
Kamera-Problem mit ebay App Sonstige Apps & Widgets 05.02.2017