1. Chuwi Hi9 Air LTE Gewinnspiel ! Alle Informationen findest Du hier!
  1. xXMrGreenXx, 06.05.2015 #781
    xXMrGreenXx

    xXMrGreenXx Threadstarter Android-Lexikon

    Jepp
    Fehler gefunden
    Download entfernt

    Reupload folgt
     
    dandig und stefan1381 haben sich bedankt.
  2. dandig, 06.05.2015 #782
    dandig

    dandig Android-Lexikon

    Alles klar, danke.
     
  3. Neo-Droid, 06.05.2015 #783
    Neo-Droid

    Neo-Droid Android-Lexikon

    Ich muss nochmal nachhaken.Vor flashen des Themes,habe ich wie bei dir auf dem Bild 4G/LTE stehen. Flashe ich dein Theme verschwindet die Anzeige 4G/LTE und es steht nur noch 4G :confused: Hatte das nicht mit dem Wetter auf dem Lockscreen zu tun?
     
  4. xXMrGreenXx, 06.05.2015 #784
    xXMrGreenXx

    xXMrGreenXx Threadstarter Android-Lexikon

  5. dandig, 06.05.2015 #785
    dandig

    dandig Android-Lexikon

    Alles Super Green, danke für Deine Arbeit.
     
    xXMrGreenXx bedankt sich.
  6. xXMrGreenXx, 06.05.2015 #786
    xXMrGreenXx

    xXMrGreenXx Threadstarter Android-Lexikon

    Davon kann ich mir nix kaufen.

    Ne Spaß
    ..schön wenns gefällt
     
    stefan1381 bedankt sich.
  7. Neo-Droid, 07.05.2015 #787
    Neo-Droid

    Neo-Droid Android-Lexikon

    Also das mit 4G/LTE nach Aroma 43.C angezeigt wird und nach flashen des TBT nicht mehr verstehe ich zwar noch immer nicht,aber gut :rolleyes: Bei manchen Infos wie auf dem Bild zu sehen, lässt sich der Inhalt leider nicht lesen. Ansonsten habe ich keinen Bug bisher gefunden :thumbup: Auch die Größe der Benachrichtigung in der Statusleiste sind gefixt :thumbup: Sehr schön & wie immer mit Liebe zum Detail ;)
     

    Anhänge:

  8. dandig, 07.05.2015 #788
    dandig

    dandig Android-Lexikon

    Green ich schreibe Dir nicht mit grosser Schrift das ich Dir einmal etwas gespendet habe.

    LG

    Der ursprüngliche Beitrag von 04:11 Uhr wurde um 05:11 Uhr ergänzt:

    Kleiner Tipp für Dich Neo-Droid, wenn Du das LTE unbedingt haben möchtest musst Du beim flashen des TBTemas bei der Auswahl der Signalzeichen das oberste nehmen, die stimmt nicht mit der Abbildung überrein, dann hast Du nach dem flashen das LTE drauf, so wie Du es auf der Bild von Grenn siehst, mit 4G/LTE.....
     
    Neo-Droid bedankt sich.
  9. xXMrGreenXx, 07.05.2015 #789
    xXMrGreenXx

    xXMrGreenXx Threadstarter Android-Lexikon

    Evtl habe ich noch nicht bei allen SignalMods dieses neue 4g/LTE Zeichen verbaut.
    Checke das heute abend mal.

    Der "Farbbug" ist aber Rombedingt.
    Auch ohne Theme ist dort nix zu lesen (wennsch mir nit irre)
     
    Neo-Droid bedankt sich.
  10. Neo-Droid, 07.05.2015 #790
    Neo-Droid

    Neo-Droid Android-Lexikon

    @dandig: Danke, mit dieser Antwort kann ich mehr anfangen, als mit deiner ersten zu dem Thema ;) Leider hat das aber nicht funktioniert :( Es bleibt bei der Anzeige von 4G! Wenn es so sein sollte, das xXMrGreenXx die Symbole noch nicht geändert hat, würde es das erklären! Ansonsten weiß ich wie gesagt nicht, warum vor flashen des TBT mir das 4G/LTE Symbol vorhanden ist und nach dem Flash des TBT nur noch 4G angezeigt wird :confused:
     
  11. dandig, 07.05.2015 #791
    dandig

    dandig Android-Lexikon

    Neo Droid hast Du die oberste Signal auswahl genommen? Komisch ich habe gestern geflasht und ich habe genau das was Du auf dem Tred von Green siehst.
     
  12. stimpy, 07.05.2015 #792
    stimpy

    stimpy Erfahrener Benutzer

    Alsooooo....bis jetzt konnte ich keine Fehler entdecken.

    Theme läuft und die Rom sieht wieder aus wie sie aussehn soll.

    Danke Greeny :thumbsup:

    Hmm frage mich was ich bloß mache wenn ich dieses Jahr ein neues Smarti kaufe. Kein Theme mehr :sad:

    Ein Samsung wirds wohl leider nicht mehr werden.....
     
  13. Neo-Droid, 07.05.2015 #793
    Neo-Droid

    Neo-Droid Android-Lexikon

    Jip, hab verschiedene probiert. Bei der ersten Auswahl im Aroma ändert sich jedoch nichts! Auch das Vorschaubild wird da nicht angezeigt!
     
  14. dandig, 07.05.2015 #794
    dandig

    dandig Android-Lexikon

    Das vorschau Bild wird nicht gezeigt das ist bei mir auch so, aber warum Du kein LTE hast weiss ich dann nicht, bei mir die einzige wo das LTE da ist.
    LG.
     
  15. Neo-Droid, 07.05.2015 #795
    Neo-Droid

    Neo-Droid Android-Lexikon

    Alles klar, warten wir mal was xXMrGreenXx noch sagt ;) Bisher konnte ich in der Kamera App den Bildstabilisator einstellen, inzwischen nicht mehr. Ist das neu oder ein Fehler?
     

    Anhänge:

  16. xXMrGreenXx, 07.05.2015 #796
    xXMrGreenXx

    xXMrGreenXx Threadstarter Android-Lexikon

    Mach die Nachterkennung aus und er ist wieder wählbar.
    Ent oder WDR

    Der ursprüngliche Beitrag von 17:06 Uhr wurde um 17:26 Uhr ergänzt:

    SMS Popup sieht aus wie :cursing:

    Bitte
    was wirds denn?

    Der ursprüngliche Beitrag von 17:26 Uhr wurde um 17:28 Uhr ergänzt:

    Muss die Bobcat Evo Icons evtl gegen was anders tauschen.

    Finde die so aktuell nicht mehr wieder.
    lade aber gerade nochmal die letzte Bobcatrom.


    gefunden, gefixxed
    bastel noch am Popup dann reupload
     
    Zuletzt bearbeitet: 07.05.2015
    Neo-Droid bedankt sich.
  17. Neo-Droid, 07.05.2015 #797
    Neo-Droid

    Neo-Droid Android-Lexikon

    Jo, hab den Fehler gefunden ;) Flashe ich nach Aroma v.43c das TBT und wähle bei den Signalicons "keine/ohne" erhalte ich das 4G/LTE Symbol :thumbup: Wähle ich jedoch ein bestimmtes Signalicon, verliere ich das Symbol und es steht nur noch 4G da!
     

    Anhänge:

  18. xXMrGreenXx, 07.05.2015 #798
    xXMrGreenXx

    xXMrGreenXx Threadstarter Android-Lexikon

    Habe inzwischen alle Data Symbole aus dem bei mir funktionierenden Packet (das vom Screenshot oben) genommen und in alle anderen gpackt.

    Popup wird erst mal wieder Stock.
    Da brauch ich bissl Zeit für.

    Der ursprüngliche Beitrag von 19:10 Uhr wurde um 20:27 Uhr ergänzt:

    New Version v6

    https://mega.co.nz/#!VhsRwAzJ!54vulk9l5RZdhHdQz63tJUdQhRL42UEZnYNWUo7HdSM
     
    Neo-Droid bedankt sich.
  19. stimpy, 07.05.2015 #799
    stimpy

    stimpy Erfahrener Benutzer

    @Green: ich hab mich noch nicht entschieden aber es läuft auf die Entscheidung zwischen Sony Z4 und Huawei P8 hinaus.
     
  20. xXMrGreenXx, 07.05.2015 #800
    xXMrGreenXx

    xXMrGreenXx Threadstarter Android-Lexikon

    Also Sony Z1 hatte meine Freundin jetzt ne zeitlang.
    Damit kam Sie und ich (wenn ich es mal in der Hand hatte) gar nicht klar.

    Selbst mit Custom Rom kam keine Freude auf.
     
Du betrachtest das Thema "[Theme][Aroma]Turkbey Theme vX [CarHD Rom v.XX.x][Android 4.4.2|4.4.4|5.0.1]" im Forum "Themes für Samsung Galaxy S4",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.