Nachrichtenversand nach Übertragung nicht möglich

  • 8 Antworten
  • Neuester Beitrag
Diskutiere Nachrichtenversand nach Übertragung nicht möglich im Whatsapp im Bereich Kommunikation.
S

Semmer

Neues Mitglied
Hallo,

seit heute habe ich ein Samsung Galaxy 51, nachdem ich lange Jahre iphone User war.
Whatsapp habe ich mittels wazzap Migrator auf das Samsung aufgespielt. Eigentlich problemlos. Aber nun kann ich in den bestehenden Chats nicht antworten, ich finde nirgends ein Eingabefeld?!

Wenn ich einen Chat anklicke, dann kommt der Chat, oben die Nummer und unten ist ein breiter Balken:
Melden
blockieren
zu Kontakten hinzufügen

Aber nirgends finde ich ein Eingabefenster.

Die dazugehörige Nummer zu Kontakten hinzufügen klappt auch nicht 😟

Was mache ich falsch?
 
KC87

KC87

Experte
Kannst bitte einen Screenshot machen.

Whatsapp hast du aber auch erst installiert nach dem du alles mit dem Wazzap Migrator übertragen hast?
 
Zuletzt bearbeitet:
S

Semmer

Neues Mitglied
KC87 schrieb:
Kannst bitte einen Screenshot machen.
Hat etwas gedauert, ich musste erstmal das Bild finden

Whatsapp hast du aber auch erst installiert nach dem du alles mit dem Wazzap Migrator übertragen hast?
Ja. Allerdings kam während der Wazzapübertragung die Meldung, mein WA sei "veraltet", dann wurde mir ein Link angeben, um das alte WA herunterzuladen, was ich dann installiert habe.

Screenshot_20200608-202642_WhatsApp[1].jpg
 
KC87

KC87

Experte
Da wird es zu einem Problem geführt haben durch die veraltete Version .

Ich würde alles deinstallieren und nochmal neu auf das S51 mit der Wazzapübertragung und der anschließenden Whatsapp Installation beginnen.
 
S

Semmer

Neues Mitglied
Alles bedeutet auch andere Apps oder nur Whatsapp?
Das Rätsel der Kontakte ist mittlerweile gelöst, ich hatte WA keinen Zugriff auf die Kontakte erlaubt. Nachdem ich den Zugriff erlaubt habe, werden die Chats auch mit den Namen angezeigt.
 
KC87

KC87

Experte
Nur Whatsapp
 
S

Semmer

Neues Mitglied
Danke, das probier ich dann mal und hoffe, dass dann alles klappt. Andernfalls melde ich mich wieder! 🙂
 
KC87

KC87

Experte
Wie ich deinem Screenshot entnehme bist du nur mit Edge im Netz dann dauert ein neuer Download ja Ewigkeiten.
 
Zuletzt bearbeitet:
S

Semmer

Neues Mitglied
Nein, da war ich nur gerade etwas vom Wlan entfernt, sozusagen im hintersten Winkel vom Haus. 😉
Ich habe jetzt alles deinstalliert, nochmal neu installiert mit dem Wazzap und dann darüber nochmals die neueste WA Version. Jetzt funktioniert alles wie es soll.