1. Chuwi Hi9 Air LTE Gewinnspiel ! Alle Informationen findest Du hier!
  1. tigran0705, 14.01.2017 #121
    tigran0705

    tigran0705 Junior Mitglied

    write please your problem again and for auslander please..
     
  2. MarkusK, 14.01.2017 #122
    MarkusK

    MarkusK Android-Ikone

    @tigran0705:
    Please have a look to our rules. Please dont write in english or another foreign language only., Please add a german translation too.

    Bitte schau auf unsere Regeln. Bitte schreibe nicht allein auf Englisch oder einer anderen Fremdsprache. Übersetze deinen Text bitte zusätzlich auf Deutsch.
     
  3. Rincee, 14.01.2017 #123
    Rincee

    Rincee Android-Hilfe.de Mitglied

    also, nochmal an alle: Trottel hat sein L3 bei nem Werksreset gebootlooped, hats dann mit SPFT zu fixen versucht, jetzt gehts nicht mal mehr an. Hat irgendwer ne Möglichkeit, alle benötigten Daten aufs FON zu blasen, damit der ganze Mist einfach wieder geht? Nett wär ne Anleitung dazu, möglichst wasserdicht, also kleinschrittig, so dass auch ICH das peile. Und in dem Post wäre dann auch ne DL-Verlinkung auf alle benötigten Komponenten echt hilfreich.
     
  4. tigran0705, 14.01.2017 #124
    tigran0705

    tigran0705 Junior Mitglied

    @MarkusK
    @MarkusK
    ok
     
    MarkusK bedankt sich.
  5. MarkusK, 14.01.2017 #125
    MarkusK

    MarkusK Android-Ikone

    @Rincee: Was verstehst du bitte am erste Posting nicht? Es ist ausführlich beschrieben und die Dateien wurden zusätzlich verlinkt.
     
  6. tigran0705, 14.01.2017 #126
    tigran0705

    tigran0705 Junior Mitglied

    probieren Sie hard reset machen..
    -- Dieser Beitrag wurde automatisch mit dem folgenden Beitrag zusammengeführt --
    drücken voll+ und ohne lassen drucken einshalten knopfe.auf den recovery menu find and wipe cash patition and data factory reset.after did it reboot system...
     
  7. Rincee, 14.01.2017 #127
    Rincee

    Rincee Android-Hilfe.de Mitglied

    @MarkusK, ich habs nach Anleitung probiert, alle erforderlichen Häkchen gesetzt bzw entfernt, und so wie dort beschrieben gehts eben nicht. VOR dem Versuch gings ja wenigstens in die Bootloop, aber jetzt nicht mal mehr an... und zwischendrin erzählt mir dann SPFT was von fehlenden Dateien. ich hab mich durch den kompletten Thread gewühlt, aber ich kriegs eben NICHT hin.
     
  8. MarkusK, 14.01.2017 #128
    MarkusK

    MarkusK Android-Ikone

    @tigran0705:
    Please write in english AND in german. THX
    Bitte schreibe auf englisch und auf deutschl. Danke
     
  9. Rincee, 15.01.2017 #129
    Rincee

    Rincee Android-Hilfe.de Mitglied

    So. Dank der tatkräftigen Unterstützung von Tigran läuft mein Android wenigstens wieder, allerdings lassen sich die SIM-Karten nicht aktivieren. Im Lockscreen scrollt dort, wo normalerweise der Provider der Simkarten steht, der Hinweis "ungültige IMEI". Ich hab hier oberflächlich gelesen, dass man die IMEI auch ändern bzw editieren kann, aber wie zum Geier bringe ich das Zustande? Hier wäre - mal wieder - eine Step-by-Step-Erklärung von euch sehr hilfreich.
     
  10. MarkusK, 15.01.2017 #130
    MarkusK

    MarkusK Android-Ikone

    Please have a look to our rules. Please dont write in english or another foreign language only., Please add a german translation too.

    Bitte schau auf unsere Regeln. Bitte schreibe nicht allein auf Englisch oder einer anderen Fremdsprache. Übersetze deinen Text bitte zusätzlich auf Deutsch.

    This is my final warning
    Das ist meine letzte Warnung.
     
  11. Rincee, 15.01.2017 #131
    Rincee

    Rincee Android-Hilfe.de Mitglied

    @tigran0705 we should now add a german translation to our posts, or you´ll be banned by Admin - wir sollten ab jetzt eine deutsche Übersetzung unserer Posts hinzufügen, oder Du wirst vom Admin gebanned.
    -- Dieser Beitrag wurde automatisch mit dem folgenden Beitrag zusammengeführt --
    great - WLAN is connected, but not resolving DNS - Natoll, WLAN ist verbunden aber löst DNS nicht auf. Aint there a PC-Tool to perform this? - Gibts kein PC-Tool dafür?
     
  12. tigran0705, 15.01.2017 #132
    tigran0705

    tigran0705 Junior Mitglied

  13. Rincee, 16.01.2017 #133
    Rincee

    Rincee Android-Hilfe.de Mitglied

    Hallo verehrte Cracks, ich hab nun das NVRAM 0x10-Problem aufm L3. Hat jemand von euch dazu ne Hilfe? Hab hier im Forum schon nen neuen Faden dazu aufgemacht und werd ein TUT draus basteln. Ich hab zwar was zum Thema finden können, das scheint aber nicht sonderlich L3-spezifisch zu sein und funktioniert auch nicht wirklich. Nach dem Neuaufsetzen hatte ich nun folgende kuriose Phänomene:

    1 IMEI waren weg
    2 MAC Adresse ändert sich laufend
    3 Seriennummer scheintn Platzhalter zu sein, lautet nämlich 123456789abcde oder so.

    Die IMEI konnte ich mit den MTK-Engineering Mode Tools ja fixen, aber die MAC-Adresse und mit der Seriennummer komm ich nicht weiter.
    Kurioserweise sind die IMEI jetzt auch wieder weg, ich krieg nochn FÖN! Und mit den MTK Tools kann ich die IMEI nicht mal mehr neu eingeben. Status ist zudem "RADIO OFF"
    Mann, was nervt der MIST! Wenn ich keinen Urlaub hätte, würde ich mich mit dem Sch... überhaupt nicht befassen! 2 ganze Tage frickel ich nu schon dran rum!
    -- Dieser Beitrag wurde automatisch mit dem folgenden Beitrag zusammengeführt --
    ??? Ich geh kaputt, jetzt läufts plötzlich...
     
    Zuletzt von einem Moderator bearbeitet: 16.01.2017
  14. tigran0705, 16.01.2017 #134
    tigran0705

    tigran0705 Junior Mitglied

    hast du probiert camelephone metode mit root?
     
  15. Rincee, 16.01.2017 #135
    Rincee

    Rincee Android-Hilfe.de Mitglied

    Hey @tigran0705, jetzt funktioniert wieder alles, weiss nicht warum. Komisch, aber ich hab einige Male rebooted und es läuft einsa / Everything works fine for some reason, have no idea why. Strange, but tested several Reboots and still works.
     
  16. tigran0705, 16.01.2017 #136
    tigran0705

    tigran0705 Junior Mitglied

    gut.emais auch zeigt?
     
  17. Rincee, 16.01.2017 #137
    Rincee

    Rincee Android-Hilfe.de Mitglied

    ja
     
  18. Baerlinaer, 24.01.2017 #138
    Baerlinaer

    Baerlinaer Neuer Benutzer

    Hey Leute,
    ich hab hier noch ein ZTE Blade L3 mit triband was nicht über 2% lädt. Als mir das Passiert ist, kam gerade das 5.0.2 Rom von boodoo raus. Das konnte mir aber natürlich nicht helfen. Jetzt hab ich mich da nochmal dran gesetzt und hier von der 5.0 Version gelesen, die funktionieren soll. Allerdings funktioniert der MEGA-Link bei mir nicht und ich wollte mal fragen, ob ich das noch wo anders finden kann oder es jemand reuplaoden könnte.

    Danke für eure Unterstützung schonmal!

    Hey guys,
    I have an ZTE Blade L3 triband that is not loading to more than 2%. When this happend to me, there was just the 5.0.2 rom out. That one couldn't help me. Now I thought I try it again and read about the 5.0 version here. The problem is, that the download link is not working for me. So I wanted to ask, if someone could reup the rom ore guide me, where I can find it.

    Thanks in advance!
     
    Zuletzt bearbeitet: 27.01.2017
  19. blant7000, 07.02.2017 #139
  20. offlineshare, 02.05.2017 #140
    offlineshare

    offlineshare Neuer Benutzer

    Bin neu hier.. Ich weiß nicht, ob ihr die Lösung für das Akku Problem schon habt?? Aber bei mir hat es endlich geklappt. Mit der FT-Version : FlashTool 5.1712
    Und mit einem Unterschied zur Anleitung.Ich habe das Akku raus genommen und während des flash(download) auch NICHT im Gerät gehabt.
    Danach das Akku rein, und ins Recovery starten und 2x Cache/DATA wipe durchgeführt.
    Reboot und alles überspringen bis ihr auf dem homescreen seit, noch einmal Akku raus und neu starten..
    ;);)

    Kann Leider keinen Download Link für das FS5.1712 erstellen
    Screenshot_2017-05-02-08-12-41.png Screenshot_2017-05-02-08-13-27.png
     
    Zuletzt bearbeitet: 02.05.2017
    CookieXD bedankt sich.

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. ZTE Blade l3 WLAN geht nicht mehran

Du betrachtest das Thema "ZTE Blade L3 - Stock Rom 5.0.2" im Forum "ZTE Blade L3/L3 Plus Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.