1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. aarrrghhhh, 29.09.2011 #1
    aarrrghhhh

    aarrrghhhh Threadstarter Neuer Benutzer

    Hi Zusammen

    Ich kann ein 10.1 Tab nicht (mehr) per Kabel mit Kies verbinden. Die Verbindungssuche läuft ohne Ende, allerdings wird das Gerät nicht erkannt.


    • Zwischen dem letzten Funktionieren und dem ersten nicht Funktionieren wurde keine Änderung an Kies oder dem Tab vorgenommen (auch keine Apps aufgespielt o.ä.).
    • Das Tab wird ohne Probleme von Windows erkannt, das Speichern /Überspielen von Daten über den Explorer funktioniert problemlos.
    • Kies über WLAN (auch Sync) funktioniert auch problemlos.
    • Bei unseren drei anderen 10.1ern funktioniert auch der Anschluss per Kabel
    • Zur Absicherung wurden mehrere Originalkabel und unterschiedliche USB-Anschlüsse getestet.
    • Die Verbindungsfehlersuche wurde mehrere Male durchgeführt, die Gerätetreiber dabei neu installiert.
    • Kies wurde deinstalliert und komplett neu installiert
    • Android 3.1 / Basisband XXKG7 / Kernel 2.6.36.3 / root@DELL153#1 / Build HMJ37 P7500XWKG9
    Hat jemand noch einen Tipp für mich?

    Gruß
    aarrrghhhh
     
  2. cluster20, 02.10.2011 #2
    cluster20

    cluster20 Fortgeschrittenes Mitglied

    Ich habe ein Galaxy S2 und seit neuestem das Galaxy Tab 10.1. Während das S2 problemlos mit KIES erkannt wird, klappt das mit dem Tab 10.1 nicht. Es wird nicht gefunden.

    Interessanterweise wird der Bildschirm beim Tab 10.1 (im Gegensatz zum S2) auch nicht gesperrt. USB-Debugging hab ich aus - hat jemand eine Ahnung, woran es noch liegen könnte?

    Wenn ich USB-Debugging einschalte, kann ich mit dem MyPhoneExplorer normal mit dem Tab 10.1 verbinden - aber ohne USB-debugging eben nicht mit KIES.

    Ich bitte um eine Idee oder einen Tipp, was man sonst noch einstellen könnte am Tab 10.1.
     
  3. cluster20, 03.10.2011 #3
    cluster20

    cluster20 Fortgeschrittenes Mitglied

    Nachdem ich über KIES versucht habe, die Verbindungsprobleme zu beheben (da wurden die treiber neu installiert) wird das Tab zwar ordnunggemäß gefunden, eine Verbindung kommt aber trotzdem nicht zustande.

    Es erscheint im KIES die Meldung:

    Der Dienst kann auf dem Gerät nicht gestartet werden.
    Trennen Sie das Gerät und schließen Sie es erneut an.

    Aber auch das nützt nichts. Hat jemand eine Idee, was man noch tun könnte? Wie gesagt, das S2 verbindet sich problemlos.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Frage zum KIES update Samsung Kies / SmartSwitch - Probleme und Lösungen 04.05.2017
Samsung Galaxy Datentransfer defekt Samsung Kies / SmartSwitch - Probleme und Lösungen 14.04.2017
KIES / SMART SWITCH für Galaxy S7 Edge Samsung Kies / SmartSwitch - Probleme und Lösungen 24.02.2017
Kies-Update Samsung Kies / SmartSwitch - Probleme und Lösungen 07.02.2017
Kies deinstallieren, aber Daten behalten. Samsung Kies / SmartSwitch - Probleme und Lösungen 15.01.2017
Kies inkompartibel mit Mac OS-X El Capitan Samsung Kies / SmartSwitch - Probleme und Lösungen 10.01.2017
Note 4 Keine Verbindung zu Kies 3 Samsung Kies / SmartSwitch - Probleme und Lösungen 23.12.2016
Kies/ (Odin) geht nicht Samsung J7 - BITTE um Hilfe Samsung Kies / SmartSwitch - Probleme und Lösungen 23.11.2016
aktuelle USB treiber (Kies) Samsung Kies / SmartSwitch - Probleme und Lösungen 16.11.2016
Datenrettung bei Displaybruch Samsung Kies / SmartSwitch - Probleme und Lösungen 06.11.2016

Users found this page by searching for:

  1. kies über wlan findet das tab 10.1nicht

Du betrachtest das Thema "10.1 - Verbindung mit KIES schlägt fehl" im Forum "Samsung Kies / SmartSwitch - Probleme und Lösungen",