1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Sunrider, 15.12.2011 #1
    Sunrider

    Sunrider Threadstarter Neuer Benutzer

    Hallo zusammen,
    meine bisherigen Themen waren leider erfreulicher::cursing:
    Plötzlich wird der Akku wird nicht mehr geladen, ich hatte das Ding die ganze Nacht am Netz=0%. Das Gerät ist jetzt 10 Tage alt. Stromversorung am Netz funktioniert.
    Das Laden hatte aber schon einmal funktioniert. Akkuladezustand vor Ladeversuch ca. 5%
    Hat jemand einen Lösungsvorschlag?
    Danke für die Hilfe, es grüßt Harald:smile:
     
  2. AndroGirl, 15.12.2011 #2
    AndroGirl

    AndroGirl Android-Guru

    ... die Stromrechnung bezahlen ! :D^^^
    Wird wohl wahrscheinlich an einem kaputten Ladegerät liegen ...
    (Akku mal entfernt, neu eingesetzt & wieder versucht zu laden ?)
     
  3. Sunrider, 15.12.2011 #3
    Sunrider

    Sunrider Threadstarter Neuer Benutzer

    die Stromrechnung bezahlen ! :D^^^
    Wird wohl wahrscheinlich an einem kaputten Ladegerät liegen ...
    (Akku mal entfernt, neu eingesetzt & wieder versucht zu laden ?)
    Das wär schon mal wichtig-habe ich gecheckt:flapper:
    Jetzt mal so-wie geht der Akku raus...?
     
  4. Nexus-Bald, 15.12.2011 #4
    Nexus-Bald

    Nexus-Bald Fortgeschrittenes Mitglied

    Der Akku ist doch verbaut glaube nicht das da was locker sein soll.
    Du hast ja noch Garantie da würde ich nicht herumzuschrauben, könnte zum Garantie Verlust führen.

    Du kannst mal an den Kontakten am Netzteil Ausgang nachmessen.

    Ist der Stecker vom Netzteil auch richtig drin ? ;)

    Ansonsten ab zur Garantie Abwicklung.
     
  5. Sunrider, 15.12.2011 #5
    Sunrider

    Sunrider Threadstarter Neuer Benutzer

    Ja, ich denke auch, den kann man nicht ausbauen.:confused: Die erste Antwort hatte mir das eben nahegelegt...
    Hab mal tatsächlich rumgewackelt und jetzt lädt dat Dingens wieder,
    mal sehen wie lange.
    Danke für die Hilfe :thumbup:und Grüße,
    Harald
     
  6. maz_ab, 16.12.2011 #6
    maz_ab

    maz_ab Android-Hilfe.de Mitglied

    Der Anschluss ist etwas wackelig...
    Ist auch ein komischer Anschluss.

    Ich kann dir nur sagen, mit der Sony Dockingstation hat ich kein Problem wegen eines zu locker sitzen Kabels...
     
  7. catman55, 16.12.2011 #7
    catman55

    catman55 Android-Hilfe.de Mitglied

    Hallo Leute, habe mein Tablet heute bekommen und jetzt lädt es gerade den Akku auf. Weiß jemand von euch wie lange das Laden des Akkus dauert? Jetzt leuchtet an der rechten Seite das Lämpchen gelb und sicher nach dem Aufladen grün, oder? Ich hatte im Internet gelesen, das Laden dauert etwa 5 Std., ja sogar von 7 Std. war die Rede. Das wäre ja ganz schön lange.
    Gruß catman55

    Hat sich erledigt! Das Akku war nach etwa 2,5 h voll aufgeladen
     
    Zuletzt bearbeitet: 16.12.2011
Die Seite wird geladen...
Ähnliche Themen Forum Datum
SGPT131DE/S startet nicht mehr Sony Tablet S Forum 01.11.2016

Users found this page by searching for:

  1. sony tablet s akku lädt nicht

    ,
  2. sony tablet s lädt nicht mehr

    ,
  3. sony xperia tablet s lädt nicht mehr

    ,
  4. sony tablet akku läd nicht,
  5. sony sgpt 12 lädt nicht,
  6. tablet s akku ladet nicht sony,
  7. sgpt12 ladeprobleme,
  8. tablet akku lädt nicht auf
Du betrachtest das Thema "Akku lädt nicht mehr" im Forum "Sony Tablet S Forum",