1. Claude Eckel, 25.05.2011 #1
    Claude Eckel

    Claude Eckel Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    auf meinem OSF (CM7) werden seit heute die Emails von googlemail nicht mehr abgerufen. Die Abfrage war auf 5 Minuten eingestellt und funktionierte bis heute ohne Probleme.

    Wenn ich nun manuell abfrage, kommt "Verbindungsfehler" als Meldung.
    Ich habe nun das Konto gelöscht und versucht neu anzulegen, aber bereits beim neu Einrichten nach Eingabe des Kennwortes kommt die Meldung: "Einrichtung konnte nicht abgeschlossen werden. Keine Verbindung zum Server möglich".

    Der normale Datenverkehr funktioniert tadellos.
    Ich habe das Googlemail-Konto auch noch parallel als Exchange an meinem iPad eingerichtet, dort klappt der Abruf der Mails ohne Probleme....

    Kann mir hierbei jemand helfen?
    Neustart usw. hat leider auch nichts gebracht...

    Danke
     
Die Seite wird geladen...
Similar Threads Forum Datum
Fastboot funktioniert nicht mehr Zuk Z1 Forum Samstag um 20:48 Uhr
Entsperren nicht möglich nach Sperrung mittels Google Geräte Manager Huawei Mate 8 Forum Sonntag um 12:45 Uhr
htc one m9 Daten retten HTC One M9 Forum Sonntag um 15:10 Uhr
Samsung S6 Edge geht nicht mehr Werkstatt Samsung Sonntag um 20:38 Uhr
K-9 hoher Datenverbrauch K9 / K-@ Mail / Kaiten Mail Gestern um 17:49 Uhr
Le Max 2 - X829 - 6/128 GB - Nach full-wipe wird Device nicht mehr am PC erkannt. Root / Custom-ROMs / Modding für LeEco Le Max 2 Gestern um 17:53 Uhr
Google Play Store Huawei Mate 9 Forum Gestern um 18:19 Uhr
WLAN (und Bluetooth) nicht mehr möglich Android 6.0.x (Marshmallow) Gestern um 20:48 Uhr
XT890 Geht nicht mehr an. Motorola Razr i Forum Heute um 00:50 Uhr
Seit Android 7 bucht sich S6 nicht mehr automatisch ins Datennetz ein Android 7.x (Nougat) Vor 19 Minuten