1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. regenbogen1, 07.01.2012 #1
    regenbogen1

    regenbogen1 Threadstarter Neuer Benutzer

    Guten Tag allerseits,
    habe seit Weihnachten das Archos 80 G9. Da ich nicht zu den Computergenies gehöre, hat mein Sohn alles eingestellt usw. Läuft über Wlan
    Es geht auch, wenns geht!!!
    An 3 von 5 Tagen bekomme ich keine Verbindung ins Netz, obwohl die Wlan Verbindung angezeigt wird.
    Langsam wirds ärgerlich.
    Kann das mit Alice zusammenhängen, das ist mein Tel. und Internetanbieter.
    Falls jemand einen Rat hat, bitte in einfachen Worten, bin da .....nun sagen wir.... etwas unbedarft!:blushing:
    Gruß Silvia
     
  2. Roxy, 07.01.2012 #2
    Roxy

    Roxy Ehrenmitglied

    Hi
    ist es kontinuierlich das es an 3tagen der woche nicht funktioniert,
    und an den 2 weiteren tagen das internet funktioniert,so das du normal surfen kannst im netz?
    Sind es drei tage hintereinander,oder zufällig, etc.
     
  3. regenbogen1, 07.01.2012 #3
    regenbogen1

    regenbogen1 Threadstarter Neuer Benutzer

    Hi,
    nein ich hab das Gefühl, ist eher zufällig. Und mir ist aufgefallen, weiß aber nicht, ob das nun Zufall ist, dass es eher morgens, als abends geht.
    Manchmal schalt ich es morgens an, da klappts und am selben Tag abends gehts nimmer. Und ja kann dann normal surfen.
    Gruß Silvia
     
  4. Roxy, 07.01.2012 #4
    Roxy

    Roxy Ehrenmitglied

    Hi,also ist es eher zufällig,habt ihr noch mehr geräte die über wlan laufen,wenn ja tritt das problem da auch auf?
     
  5. regenbogen1, 07.01.2012 #5
    regenbogen1

    regenbogen1 Threadstarter Neuer Benutzer

    Hi,
    nein, am router/modem ist nur der PC angeschlossen und das Tablet ist das einzige, was über router läuft.
    Hab auch schon geguckt, ob das Netz zeitgleich im PC funzt und das tut es, ohne Probleme.
    Gruß Silvia
     
  6. Roxy, 07.01.2012 #6
    Roxy

    Roxy Ehrenmitglied

    ok,so wie sich das anhört könnten das verbindungsabbrüche sein,du könntest mal versuchen deinen standort zum router zu verbessern wie zbs.der router steht im wohnzimmer,du befindest dich in der küche,versuch einfach mal ne zeit so nah wie möglich am router zu sein wenn du surft und schau ob das problem immer noch auftaucht,wenn ja wird die funkübertragung durch irgend etwas gestört,wie zbs(nachbar hat den gleichen kanal bei seinem router).Wenn das problem nicht mehr auftaucht bist du einfach zu weit vom router entfernt,so das die verbindung halt manchmal zustandekommt und manchmal eben nicht.
     
  7. regenbogen1, 07.01.2012 #7
    regenbogen1

    regenbogen1 Threadstarter Neuer Benutzer

    Hi,
    das habe ich auch schon probiert, ohne Erfolg. Und wie gesagt, W-lan wird ja auf dem Tablet mit voller Leistung angezeigt. Habe auch schon am Tablet bei Einstellungen, die Verbindung gekappt und dann wieder gestartet, das geht auch ohne Probleme, ändert aber nichts. Ins Netz komme ich nicht!:cursing:
    Und ich wollte gaaaanz gemütlich im Bett surfen! Gerade im Urlaub! :sad:
    Gruß Silvia
     
  8. Radagast, 07.01.2012 #8
    Radagast

    Radagast Moderator Mitarbeiter

    Was für eine IP ist denn vergeben? Versuch mal ne statische IP, das hilft oft ... aber wie immer: ohne Gewähr ...
    Und das nächste Mal bitte einen aussagekräftigeren Titel wie "Wlan geht nur sporadisch" oder so ;-)
     
  9. Roxy, 07.01.2012 #9
    Roxy

    Roxy Ehrenmitglied

    Hi,im moment weiss ich auch nicht weiter,bemüh mal google zu deinem problem evtl.ist da,das problem schon mal beschrieben.
     
  10. regenbogen1, 07.01.2012 #10
    regenbogen1

    regenbogen1 Threadstarter Neuer Benutzer

    Hi,
    ja sorry mit dem Titel. Mir fiel in meiner Wut nix anderes ein! *ggg*
    Werde mich bessern! Oder aber das Ding fliegt an die Wand!
    Werd das mit der IP mal ins Auge fassen. Wäre immerhin ne Möglichkeit.
    Danke.
    Gruß Silvia
     
  11. Roxy, 07.01.2012 #11
    Roxy

    Roxy Ehrenmitglied

  12. regenbogen1, 07.01.2012 #12
    regenbogen1

    regenbogen1 Threadstarter Neuer Benutzer

    Hi,
    na dann vielen Dank erstmal. Werds meinem Sohn zu lesen geben. :rolleyes2:
    ich weiß nicht sooo genau, was WiFi ist! :unsure:
    Und wenn alle Stricke reißen, kauf ich mir so einen Stick, G3 heißen die glaube ich und machs darüber.
    Dann bin ich auch outdoor online. Basta
    Mit einem Ipad wäre das nicht passiert, oder?
    Gruß Silvia
     
  13. Eneco, 07.01.2012 #13
    Eneco

    Eneco Android-Lexikon

    Bitte komm nicht mit solchen Sätzen. Nur weil das eiPad vom Heiligen Apple stammt, ist es nicht fehlerfrei.
    Wenn da irgendwas falsch konfiguriert ist, kann das Gerät nichts dafür.
     
    Roxy gefällt das.
  14. Dongiganti, 07.01.2012 #14
    Dongiganti

    Dongiganti Neuer Benutzer

    Besteht die Möglichkeit sich mal an einem anderen Router anzumelden? Ich hatte bis 10/11 auch noch Alice. Die Problem hatte ich auch mit diversen Routern von Alice!

    Nur eine Idee....


    Gruß Markus
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Alle anrufe bei samsung j5 2016 gesperrt Android Allgemein 26.02.2017
Hilfe, Handy verloren! Android Allgemein 26.02.2017
Hilfe Extremer Akkuverbrauch Android Allgemein 02.02.2017
LG G4 lässt sich nur für Sekunden anschalten. Android Allgemein 15.01.2017
ERLEDIGT: Android 6.0 - Bildschirm überlagert. - Kann nicht neu starten - brauche bitte Hilfe! Android Allgemein 06.12.2016
Hilfe - Huawei honor 5 lässt sich nicht bedienen Android Allgemein 13.11.2016
Bilder sind weg Android Allgemein 14.09.2016
Toast Meldung auf Chinesisch - Woher? Malware? Android Allgemein 09.07.2016
Du betrachtest das Thema "Ich kapiers nicht, bitte um Hilfe" im Forum "Android Allgemein",