1. Kaugummii, 17.12.2011 #1
    Kaugummii

    Kaugummii Threadstarter Neuer Benutzer

    Hallo Leute :)

    jedes mal wenn ich mein DHD ans Ladegerät hänge, hab ich über einen längeren Zeitraum kein Netz... das macht Sms schreiben etc. unmöglich :/

    Sobald ich es vom Ladegerät abhänge habe ich aber wieder Empfang..:cursing:

    Kann mir das einer erklären bzw. hat jemand evtl. das selbe Problem?

    Kann mir da einer helfen?

    Vielen Dank schonmal :)
     
  2. TimeTurn, 17.12.2011 #2
    TimeTurn

    TimeTurn Foren-Inventar

    Klingt für mich nach einem defekten Ladegerät, das zuviele Störungen in die Stromleitung einstreut - hast Du mal ein anderes Ladegerät probiert? Muss nicht unbedingt von HTC sein, jedes microUSB-Ladegerät kann man nehmen.
     
  3. Kaugummii, 18.12.2011 #3
    Kaugummii

    Kaugummii Threadstarter Neuer Benutzer

    klingt logisch.. ich werds mal ausprobieren morgen...danke
     
Die Seite wird geladen...
Similar Threads Forum Datum
Sperrbildschirm beim Laden immer an Tasker 17.05.2017
Phantomeingaben während des ladens? LeEco Le Max 2 (X820/X821/X822) Forum 19.05.2017
Automatischen Laden von verlinkten Bildern in der E-Mail App Huawei Allgemein 22.05.2017
Akku des BQ X5 Plus wann laden bei erstmaliger Nutzung? bq Aquaris X5 Plus Forum 23.05.2017
Miracast-Empfänger bzw. TV-Stick Geräteunabhängiges (Android) Zubehör 23.05.2017
Laden per USB: Spannung nur gedrosselt? Allgemeine EDV-Probleme Mittwoch um 09:37 Uhr
Schlechter bis kein Empfang mehr seit Update Samsung Allgemein Freitag um 16:42 Uhr
htc one m9 Daten retten HTC One M9 Forum Sonntag um 15:10 Uhr
Gerät wird beim Laden im Auto sehr heiß bq Aquaris X5 Plus Forum Sonntag um 17:48 Uhr
Samsung S5 nur EDGE (2G) Empfang Werkstatt Samsung Sonntag um 18:22 Uhr