1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. MaX180, 23.04.2012 #1
    MaX180

    MaX180 Threadstarter Neuer Benutzer

    Hallo Leute.

    Ich hab so ein kleines Problem mit meinem Meilenstein ;)

    Wenn ich mein Internet einschalte, kann ich zwar über den normalen Browser ins Internet gehen, jedoch funktionieren Apps wie Facebook,Youtube und Whatsapp nicht :/ :sneaky:

    Geh ich jedoch mit Wlan ins netz, funktioniert alles prima.

    Wissst ihr woran das liegen kann?


    mfg MaX
     
  2. Roxy, 23.04.2012 #2
    Roxy

    Roxy Ehrenmitglied

    Hi,ein wenig mehr infos zu deinem provider sollten evtl.hilfreich sein,
    vermute mal hast eine prepaid karte richtig?
     
  3. MaX180, 23.04.2012 #3
    MaX180

    MaX180 Threadstarter Neuer Benutzer

    Ja richtig ich habe leider noch prepaid. zwar nicht mehr lange, aber bis juni will ich wenigstens meinen tarif nutzen können ;)


    Naja bin bei Vodafone

    meine Zugangspunkte:

    Name: Vodafone (DE)
    APN : wap.vodafone.de (web.vodafone.de funktioniert nicht. da geht mein Internet gar nicht an)
    Proxy: nicht festgelegt
    Port: Nicht festgelegt
    Nutzername: Nicht festgelegt
    Passwort : Nicht festgelegt
    Server : Nicht festgelegt
    MMSC: Nicht festgelegt
    MMS-Port: Nicht festgelegt
    MCC: 262
    MNC: 02
    Authentiefizierungstyp: Keine
    APN-Typ: default, hipri


    hab alles genau so wie bei meiner Schwester.. aber es funktioniert nicht :(
    Bis vor paar monaten funktionierte noch alles einwandfrei...aber auf einmal nicht mehr :/
     
  4. -FuFu-, 23.04.2012 #4
    -FuFu-

    -FuFu- Android-Urgestein

    hilft es, wenn man einmal den "Flugzeugmodus" aktiviert und dann wieder deaktiviert?

    welche Firmware Version nutzt du?
    warum bei dir bei apn web.vodafone.de nicht geht versteh ich nicht, bei mir mit prepaid lief das immer...
    und bei änder APN-Typ mal auf "default,dun" oder nur "default"...
    und sonst mal google befragen, wobei dann deine einstellungen rauskommen ;)
    notfalls hier schauen ;) Vodafone-Services auf Ihrem Handy: Konfiguration für MMS, Internet, BlackBerry und MobileMail
    abschnitt "Internet"
     
  5. mblaster4711, 24.04.2012 #5
    mblaster4711

    mblaster4711 Android-Ikone

    Der APN wap.vodafone.de ist (ursprünglich) für das Kostenlose VF-Life-Portal und geht über einen Proxy (welchen man nicht zwingend einstellen muß) ins Internet, daher kann man surfen (Port 80) aber anderes funktioniert nicht.

    Eigentlich sollte auch web.vodafone.de funktionieren https://www.android-hilfe.de/apns-internetzugangspunkte/81566-apn-web-vodafone-de-funktioniert-nicht.html

    Sent from my Milestone using Tapatalk
     
    Zuletzt bearbeitet: 24.04.2012
  6. MaX180, 02.05.2012 #6
    MaX180

    MaX180 Threadstarter Neuer Benutzer

    Flugzeugmodus habe ich auch schon versucht.

    das mit dem APN-typ werde ich heute gleich mal probieren :)

    die vodafone seite hatte ich auch schon. da steht aber das selbe wie bei mir, außer das web. ist...
     

Users found this page by searching for:

  1. apn typ default hipri

    ,
  2. default.hipiri

Du betrachtest das Thema "Keine Verbindung zu Internet-apps" im Forum "Motorola Milestone Forum",