1. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. Cayenne, 04.09.2010 #1
    Cayenne

    Cayenne Threadstarter Erfahrener Benutzer

    Hai zusammen,

    hab da irgendwas scheinbar nicht gemacht:

    Habe Kontakte am Telefon erstellt, und dachte, dass die dann mit dem Syncro zum G-Accout geuploadet (synchronisiert) werden.

    Dem ist nicht so, das geht nur umgekehrt!?

    Es erscheint bei diesem Kontakt auch kein "g"-Symbol.
    Was muss ich machen, dass das geht?

    Bitte um euren Tipp!

    THX/LG/C
     
  2. DrMole, 04.09.2010 #2
    DrMole

    DrMole Android-Ikone

    Kontakte exportieren und nacher über google am PC wieder importieren.

    Gruß
     
    Cayenne und cybix haben sich bedankt.
  3. nica, 04.09.2010 #3
    nica

    nica Account (auf eigenen Wunsch) stillgelegt

    Ist das eine Antwort, um dem Fehler in diesem speziellen Fall zu beheben, oder soll das der grundsätzliche Weg sein?
     
  4. DrMole, 04.09.2010 #4
    DrMole

    DrMole Android-Ikone

    nein so kann ma das auch grundsätzlich machen wenn man kontakte synchronisieren will.

    Gruß
     
  5. Fr4gg0r, 04.09.2010 #5
    Fr4gg0r

    Fr4gg0r App-Anbieter (Werbung)

    Beim erstellen hast du doch die Möglichkeit anzugeben was für ein Kontakt das ist..
    Da einfach dein googleaccount angeben und nicht Sim oder Telefon, dann wird das auch gesynct.
     
    Cayenne und nica haben sich bedankt.
  6. nica, 04.09.2010 #6
    nica

    nica Account (auf eigenen Wunsch) stillgelegt

    Danke (hab noch kein SGS), daher meine Unkenntnis und Neugier ;).
     
  7. Cayenne, 05.09.2010 #7
    Cayenne

    Cayenne Threadstarter Erfahrener Benutzer

    @Fr4gg0r:

    Aaahhh, stimmt, da hab ich wahrscheinlich Telefon angeklickt, oder was auch immer.
    ABER: Kann man das nicht später noch ändern?
    Gibts ned irgend ne Funktion wie "kopieren von / auf" oder so was?

    Oder in irgend nem Kotexmenü eine Haken zum setzen - keine Ahnung was...

    THX


    @DrMole

    THX, Hab ich so gemacht, Vielen Dank!
    Ist ne Mglkt., doch für so'n modernes Gerät so ähnlich wie "zu-Fuß-auf-der-Autobahn...", oder?

    THX

    @nica:

    Kannst in Ruhe kaufen, die Kiste, ist das geilste Teil am Markt (zur Zeit zumindest)!
    *Tipp*


    THX/LG/C
     
    Zuletzt bearbeitet: 05.09.2010
  8. mkspeedy, 05.09.2010 #8
    mkspeedy

    mkspeedy Fortgeschrittenes Mitglied

    Ich habe auch Probleme mit dem Syncen der Kontakte. Wenn ich Kontakte Synce dann ist alles immer irgendwie miteinander verknüpft.Wenn ich Kontakte separat gespeiochert habe einmal mit Festnetz und einmal mit Mobilnummer dann sind hinterher diese Kontakte immer verknüpft.
    Ich brauch echt Hilfe bei Google Sync
     
  9. D3Lt4, 28.09.2010 #9
    D3Lt4

    D3Lt4 Android-Hilfe.de Mitglied

    die frage auch von mir. frauchen hat n wildfire, dort geht man auf exportieren und hat ne million möglichkeiten wohin die daten gehen sollen, mitunter auch google-konto. mein sgs hat die option net, hö??? wie bescheuert ist das denn??? gehts echt nicht?

    danke.
     
  10. einmaleins, 28.09.2010 #10
    einmaleins

    einmaleins Erfahrener Benutzer

    Das steht hier auch schon 1000 Mal im Forum.

    Wenn die Kontakte auf dem Telefonspeicher liegen, dann einfach exportieren in eine *.vcf. Anschließend kann man mit der selben Option diese Kontakte wieder importieren - hier wählt man einfach "Google Kontakte" als Ziel und fertig. Dazu braucht man keinen Umweg über den PC. Danach entweder die Telefonkontakte löschen oder man hat eben beide, sowohl Telefonspeicher als auch Google...
     
    D3Lt4 bedankt sich.
  11. Enni1984, 28.09.2010 #11
    Enni1984

    Enni1984 Android-Experte

    Ich kann nur auf Sd Karte exportieren

    habe die Kontakte auf dem telefon wie bekommt man sie jetzt zu google?
    Bin zu Kontakten rein, dann einstellung Konten und hab Syn gedrückt.
    Aber wenn ich auf google geh und nach schauhe ist da nix

    Wenn ich jetzt Google aufrufe ist i google nicht da. sehe also nicht mehr so wie ich es eingestellt habe. muß mich jetzt immer anmelden das ich sehe wie ich i google gemacht habe.

    ist das normal? kann ja ne sein
     
    Zuletzt bearbeitet: 28.09.2010
  12. D3Lt4, 28.09.2010 #12
    D3Lt4

    D3Lt4 Android-Hilfe.de Mitglied

    erledigt. geht doch ;)
     
  13. einmaleins, 28.09.2010 #13
    einmaleins

    einmaleins Erfahrener Benutzer

    Im selben Menüpunkt "exportieren/importieren" die Import-Funktion auswählen. Die zuvor erstellte Datei wird neu eingelesen und man kann dann wählen in welchen Speicher die Kontakte geladen werden sollen. Hier wählt man "Google Kontakte" und ab sofort stehen die Kontakte als Google Kontakte bereit. Jetzt noch einen Sync hinterher und sie sind auch online verfügbar.
     
  14. Enni1984, 28.09.2010 #14
    Enni1984

    Enni1984 Android-Experte

    Also mit google steht bei mir nix, wenn sie zb,auf dem Telefon sind kann ich nur Visiten Karte senden oder exportieren auf sd oder von sd. mehr steht nicht bei mir da.

    was meinst du mit erstellte datei?

    sehe da leider nicht ganz durch sorry.

    wenn ich jetzt mit pc auf google gehe, muß ich mich jetzt immer erst anmelden das ich i google sehe.

    ist das normal?
    davor konnte ich i google auch sehen obwohl ich nicht angemeldet war.
     
  15. einmaleins, 28.09.2010 #15
    einmaleins

    einmaleins Erfahrener Benutzer

    Gut dann Schritt für Schritt...

    Kontakte öffnen, auf den linken unteren Button am SGS drücken, dann wählst du "Optionen". Dann auf "importieren/exportieren" -> auf SD-Karte exportieren.
    Jetzt wird eine *.vcf Datei auf deiner SD Karte erstellt, die alle Kontakte enthält.

    Gleiches Spiel von vorn -> Kontakte öffnen, auf den linken unteren Button am SGS drücken, dann wählst du "Optionen". Dann auf "importieren/exportieren" -> diesmal von SD-Karte importieren. Im Auswahldialog wählst du "Google", sofern du auf dem SGS ein aktivies Google-Konto angelegt hast. Fertig.

    War das jetzt so schwer?
     
    Enni1984 bedankt sich.
  16. Energy_2k2, 28.09.2010 #16
    Energy_2k2

    Energy_2k2 Junior Mitglied

    In der JPK funktioniert das nicht.
    Der Prozess wird beendet und auf der SD Karte wird keine Datei angelegt.

    Gruß
    Energy
     
  17. Knorpel, 28.09.2010 #17
    Knorpel

    Knorpel Fortgeschrittenes Mitglied

    in der JPC auch
     
  18. Stalkermatrixx, 01.10.2010 #18
    Stalkermatrixx

    Stalkermatrixx Junior Mitglied

    Kann mir jemand helfen habe meine kontakte auf google aber wenn ich oder jemand mich anruft kommen die anruferbilder nicht was ist da falsch ??
     
Die Seite wird geladen...
Ähnliche Themen - Kontakt Telefon erstellt Forum Datum
Kein Mikrofon über WhatsApp telefonie Samsung Galaxy S (I9000) Forum 18.01.2017