1. alexhpbh, 26.06.2011 #1
    alexhpbh

    alexhpbh Threadstarter Junior Mitglied

    Hallo zusammen,

    dass zum App-DL GTalk benötigt wird, habe ich mittlerweile rausgefunden.
    Habe Titanium-BU, dort werden drei Pakete für GTalk angezeigt (1.3, 1.3 Service, 2.1 Update).
    Meine Frage: kann man auf 1-2 der Pakete verzichten, wenn man GTalk nicht nutzen möchte, dass aber der Market-DL funktioniert?

    Thx
    Alex
     
  2. DrMole, 26.06.2011 #2
    DrMole

    DrMole Android-Ikone

    Nein, würde ich nicht machen. Einfach so lassen wie es ist.
    GTalk stört ja nicht