1. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. madjim, 17.05.2012 #1
    madjim

    madjim Threadstarter Android-Hilfe.de Mitglied

    Das Mini pro habe ich meiner Frau gekauft. Sie wollte es ungebingt haben.

    Am Anfang war Sie ganz zufrieden mit dem Teil. Nach 1 Woche gingen keine Datenverbindungen mehr. Per Sony Software dann das Mini pro "Wiederhergestellt". Sprich, ROM wieder neu drauf.
    Dann lief es wieder. Seit 2 Tagen startet das Mini immer im abgesicherten Modus. Auch ein Reparieren über die Sony Software schafft keine Abhilfe.

    Was muss man tun um wieder in den normalen Modus zu kommen?
     
  2. MrFX, 18.05.2012 #2
    MrFX

    MrFX Android-Lexikon

    Moin!

    Hm, hast du sonst noch was "rumgefummelt"... normalerweise sollte es mit einer kompletten Neuinstallation wieder laufen.

    Evtl. kannst du es auch mal mit dem Flashtool komplett wiederherstellen.

    MfG
    MrFX
     
  3. kalle_die_zange, 27.05.2012 #3
    kalle_die_zange

    kalle_die_zange Erfahrener Benutzer

    hallo, ich habe leider das gleiche problem.

    "rumgefummelt" habe ich nix, hat evtl. mittlerweile jemand eine lösung für das problem?
     
  4. kalle_die_zange, 28.05.2012 #4
    kalle_die_zange

    kalle_die_zange Erfahrener Benutzer

    nur für den fall, dass jemand nochma das selbe problem haben sollte:

    ich habe es jetzt so gelöst bekommen, dass ich den akku herausgezogen hab, während das handy angeschaltet war. nun bootet er wieder normal
     
  5. hilfe1205, 01.06.2012 #5
    hilfe1205

    hilfe1205 Neuer Benutzer

    hallo, ich brauche hilfe....ich habe mir gestern ein sony ericsson xperia geholt...(gebraucht) der entsperrcode ging nicht, jetzt steht da was mit sicherheitsfrage und google konto kann ich das umgehen da ich damit nicht rein komme ohne googlekonto und antwort zur frage?! bitte helft mir
     
  6. kalle_die_zange, 02.06.2012 #6
    kalle_die_zange

    kalle_die_zange Erfahrener Benutzer

    hallo,

    1)das hier ist leider das falsche topic. die leute helfen dir gern, aber dann erstell bitte ein eigenes thema. auch damit dein problem von mehr leuten gesehen wird.

    2)technisch kann ich dir die frage nicht beantworten (evtl. geht es per reset über den bootloader? google diese begriffe, wenn sie dir nichts sagen)

    3) das ist ein problem der person, die es dir verkauft hat. wende dich dorthin! sowas sollte nicht passieren.
     
  7. madjim, 02.06.2012 #7
    madjim

    madjim Threadstarter Android-Hilfe.de Mitglied

    Ich habe es heraus gefunden waron es lag. Die Speicherkarte (2GB) war zu voll. Es waren nur noch 60MB frei. Deswegen ist es im abgesichterten Modus gestartet.
    Doch das ist inzwischen egal da es vor einer Woche kaputt ging. Die Tastatur funktionierte nicht mehr korrekt. SMS oder Email schreiben war nicht mehr möglich.
    MM bestand darauf das Xperia ein zuschicken obwohl es nur 15 Tage nachdem Kauf kaputt ging. Meine Frau ist ziemlich sauer.... Naja, shit happens.
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. sony experia mini abgesicherter modus

    ,
  2. abgesicherter modus sony ericsson xperia mini pro

    ,
  3. sony ericsson xperia mini abgesicherter modus

    ,
  4. lg optimus l7 abgesicherter modus,
  5. xperia z3 tablett startet immer im abgesicherten modus,
  6. handy zte abgesicherter modus,
  7. wie mache ich den abgesicherten modus aus sony ericsson xperia mini,
  8. Sony Xperia mini pro abgesicherter Modus,
  9. sony ericson xperia mini pro abgesicherter modus,
  10. sony xperia mini wie komme ich in den abgesicherten modus,
  11. sony xperia m abgesicherter modus